分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
金牛趋势,改东方财富通指标
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2018-01-08 01:01:21
  • 软件类别: 国产软件 / 东方财富通公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金牛趋势  
  • (0)0%
    (0)0%

==

 金牛:(XMA(XMA(H,25),25)-XMA(XMA(L,25),25))*1+XMA(XMA(H,25),25),DOTLINE,COLORYELLOW;

金钻趋势:XMA(XMA(L,25),25)-(XMA(XMA(H,25),25)-XMA(XMA(L,25),25))*1,LINETHICK2,COLORRED;
金牛2:EMA(金钻趋势,25),COLORCYAN,LINETHICK2;
DRAWBAND(金钻趋势,RGB(55,0,0),金牛2,RGB(0,91,0));
DRAWKLINE(H,O,L,C);{www.88gs.com}
STICKLINE(金钻趋势>LOW AND 金钻趋势<HIGH,金钻趋势,MIN(MIN(OPEN,CLOSE),金钻趋势),8,0),COLORYELLOW;
STICKLINE(金钻趋势>MIN(C,O) AND 金钻趋势<MAX(C,O),金钻趋势,MIN(OPEN,CLOSE),8,0),COLORYELLOW;
STICKLINE(金钻趋势>HIGH,OPEN,CLOSE,8,0),COLORYELLOW;
STICKLINE(金钻趋势>HIGH,HIGH,LOW,0,0),COLORYELLOW;
VAR23:=100*XMA(XMA((C-REF(C,1)),6),6)/XMA(XMA(ABS((C-REF(C,1))),6),6);
回调买:=LLV(VAR23,2)=LLV(VAR23,7) AND COUNT(VAR23<0,2) AND CROSS(VAR23,MA(VAR23,2));
XG:=金钻趋势>HIGH AND 回调买 AND L<=金钻趋势;
DRAWTEXT(XG,L,'▲买入'),COLORRED;
JJ:=(HIGH+LOW+CLOSE)/3;
QJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);
QJ1:=IF(CAPITAL=0,QJ0*(JJ-MIN(CLOSE,OPEN)),QJ0*IF(HIGH=LOW,1,(MIN(OPEN,CLOSE)-LOW)));
QJ2:=IF(CAPITAL=0,QJ0*(MIN(OPEN,CLOSE)-LOW),QJ0*IF(HIGH=LOW,1,(JJ-MIN(CLOSE,OPEN))));
QJ3:=IF(CAPITAL=0,QJ0*(HIGH-MAX(OPEN,CLOSE)),QJ0*IF(HIGH=LOW,1,(HIGH-MAX(OPEN,CLOSE))));
QJ4:=IF(CAPITAL=0,QJ0*(MAX(CLOSE,OPEN)-JJ),QJ0*IF(HIGH=LOW,1,(MAX(CLOSE,OPEN)-JJ)));
DDX:=((QJ1+QJ2)-(QJ3+QJ4))/IF(CAPITAL=0,10000,10000),COLOR00AAAA,LINETHICK1;
V2:=SMA(IF(C>=REF(C,1),DDX,-DDX/100),2,1);
V5:=SMA(V2*120/FROMOPEN*5,2,1);
V10:=SMA(V5,5,1);
V20:=SMA(V10,5,1);
DY:=CURRBARSCOUNT=1 AND C<REF(C,1);
DY2:=REF(V2,1)-DY;
XG2:=C>O AND DY2<0.02 AND MA(C,5)>MA(C,60) AND C/REF(C,1)>=1.02 AND H<金牛;
DRAWTEXT(XG2 AND L<金钻趋势,L,'↖金钻起涨'),COLORMAGENTA;

 
 
 
 

下载地址(点击下图进入下载地址网页)

    金牛趋势,改东方财富通指标下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,280.76200 毫秒