分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户注册
黄金白银令[仟家信公式]
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2013-02-10 06:42:57
  • 软件类别: 国产软件 / 仟家信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:股票公式 股票软件
  • (0)0%
    (0)0%

软件简介

var11:=(2*CLOSE+OPEN+HIGH+LOW)/5;
var12:=VOL;
m8:=SUM(var11*var12,8)/SUM(var12,8);
m13:=SUM(var11*var12,13)/SUM(var12,13);
m21:=SUM(var11*var12,21)/SUM(var12,21);
r1:=CLOSE;
r2:=LLV(LOW,45);
r3:=HHV(HIGH,45);
y1:=CLOSE;
y2:=LLV(LOW,144);
y3:=HHV(HIGH,144);
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV1,3,1),linethick1,colorff00ff;
D:=SMA(K,3,1),linethick2,coloryellow;
RSVr:=((r1-r2)/(r3-r2))*100;
Kr:=SMA(RSVr,3,1),colorred;
Dr:=SMA(Kr,3,1),coloryellow;
RSVy:=((y1-y2)/(y3-y2))*100;
Ky:=SMA(RSVy,3,1),colorccee33;
Dy:=SMA(Ky,3,1),coloryellow;
X1:=m8;
X2:=m13;
X3:=m21;
XX:=CLOSE>X2 AND CLOSE>X2 ,;
LC := REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),8,1)/SMA(ABS(CLOSE-LC),8,1)*100;
RSI2:=SMA(MAX(CLOSE-LC,0),21,1)/SMA(ABS(CLOSE-LC),21,1)*100,;
DIFF:= EMA(CLOSE,8) - EMA(CLOSE,21);
DEA:= EMA(DIFF,8);
MACD:= 2*(DIFF-DEA);
J13:=m8-m21,;
K13:=SMA(J13,3,1), ;
D13:=SMA(K13,3,1), ;
MACD13:=4*(k13-D13);
js:= MACD>0 AND K>D AND RSI1>50  AND DR<60 AND dy<60 AND XX>0 and macd13>0 and
macd13>REF(macd13,1);
XG:= js>0 and CROSS(k,d) and CROSS(macd,0)and MA(VOL,5)>MA(VOL,40);
短:=d,color00FF00,LINETHICK1;
短1:=REF(d,1),colorred,LINETHICK1;
中:=dr,coloryellow,LINETHICK1;
中1:=REF(dr,1),colorf0f000;
长:=dy,colorFF00FF,LINETHICK1;
长1:=REF(dy,1),colorFF00FF,LINETHICK1;
aaa:=CROSS(d,REF(d,2))and 短1<50 and dr>REF(dr,1)and dy>REF(dy,1)
and d<30 and dr<20and dy <20 ;
黄金:aaa;
白银:xg;
hj:STICKLINE(aaa>0,0,50,6,0),coloryellow;
by:STICKLINE(xg>0,0,50,6,0),colorwhite;
短期主力:d,color00FF00,LINETHICK1;
中期主力:dr,color0099ff,LINETHICK1;
长期主力:dy,colorFF00FF,LINETHICK1;
 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    黄金白银令[仟家信公式]下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信普天同庆(Ⅵ)版本,高版本兼容低版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站以非盈利为目的,所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,859.37500 毫秒
网站备案信息:苏ICP备12037878号