分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
玉女散花(指标 副图 通达信 选股 贴图)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2016-03-23 00:49:44
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:抄底  玉女散花  
  • (0)0%
    (0)0%

软件简介

玉女散花,一个抄底指标

V2G:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
 V3G:=(MA(VOL,2) / MA(VOL,10));
 V4G:=(VOL / CAPITAL);
 A1G:=((((0.0068 * V2G) - (0.0072 * V3G)) - (0.5676 * V4G)) - 0.0105);
 A2G:=((((0.0015 * V2G) - (0.0124 * V3G)) + (1.7461 * V4G)) - 0.0074);
 GGHX:=((((0 - (12.2401 * A1G)) - (1 * A2G)) + 0.321) < 0);
 AA1:=MA(HHV(H,485),17); 
 AA2:=MA(HHV(H,222),17); 
 AA3:=MA(HHV(H,96),17); 
 AA4:=MA(LLV(L,485),17); 
 AA5:=MA(LLV(L,222),17); 
 AA6:=MA(LLV(L,96),17); 
 AA7:=MA((AA4*0.96+AA5*96+AA6*0.96+AA1*0.558+AA2*0.558+AA3*0.558)/6,17); 
 AA8:=MA((AA4*1.25+AA5*1.23+AA6*1.2+AA1*0.55+AA2*0.55+AA3*0.65)/6,17); 
 AA9:=MA((AA4*1.3+AA5*3+AA6*1.3+AA1*0.68+AA2*0.68+AA3*0.68)/6,17); 
 AAA:=MA((AA7*3+AA8*2+AA9)/6*1.738,17);
 AAB:=IF(DATE<=1341231,AAA,AAA*DAY); 
 AAC:=L; 
 AAD:=REF(L,1); 
 AAE:=SMA(ABS(AAC-AAD),3,1)/SMA(MAX(AAC-AAD,0),3,1)*100; 
 AAF:=MA(IF(C*1.35<=AAB,AAE*10,AAE/10),3); 
 AA10:=LLV(L,30); 
 AA11:=HHV(AAF,30); 
 AA12:=1341231; 
 CM:=IF(DATE<=AA12,MA(IF(L<=AA10,(AAF+AA11*2)/2,0),3),100000000);
 AA13:=4*SMA((C-LLV(L,10))/(HHV(H,10)-LLV(L,10))*100,5,1)
 -3*SMA(SMA((C-LLV(L,10))/(HHV(H,10)-LLV(L,10))*100,5,1),3.2,1); 
 BBGX:=CM AND CROSS(AA13,8);
 FGXG:=REF(C,2)/REF(C,1)>1.09 AND C/REF(C,1)>1.09 AND H=C AND V>REF(V,1);
 XG:BBGX AND GGHX AND FGXG;

下载地址(点击下图进入下载地址网页)

    玉女散花(指标 副图 通达信 选股 贴图)下载

·上一软件:高抛低吸T+0指标
·下一软件:快速介入

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,812.01200 毫秒