分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
波段抄底的好指标- M.K共振黄金坑(源码 副图 通达信 贴图)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2015-12-07 04:11:21
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:波段抄底  共振黄金坑  
  • (0)0%
    (0)0%

软件简介

指标公式也是站在巨人的肩膀上继续优化的,也是因为用过的指标太多了,不记得是哪一位老师大侠的大作,只好在此谢过了。
   其实指标只是工具,用来分析股价运行趋势的大致方向,能否用好指标还看个人修为。请同学们记住一句名言:“就算有了导弹也不一定打得到蚊子”。所以说就算有了好指标也不一定能买到好股票。
  指标使用说明:顾名思义{MACD.KDJ金叉共振黄金坑},也就是说当指标发出金叉共振信号的时候同时出现抄底黄金坑信号,就是最佳波段抄底时机,并且是级别越大的金叉共振机会越大。其它不用多说了,请看贴图说明。
         特别提示:据此指标操作风险各自承担!!!

{MK月金叉共振选股附图}
DIFC:="MACD.DIF#MONTH"(6,13,5);
DEC:="MACD.DEA#MONTH"(6,13,5);
CK:="KDJ.K#MONTH"(9,3,3);
CD:="KDJ.J#MONTH"(9,3,3);
MK月金叉:=CROSS(DIFC,DEC) AND CROSS(CD,CK);
MK月金叉共振:IF(MK月金叉,10,0),LINETHICK6,COLORFF00FF;


{MK周金叉共振选股附图}
DIFB:="MACD.DIF#WEEK"(6,13,5); 
DEB:="MACD.DEA#WEEK"(6,13,5); 
BK:="KDJ.K#WEEK"(9,3,3);
BD:="KDJ.J#WEEK"(9,3,3);
MK周金叉:=CROSS(DIFB,DEB) AND CROSS(BD,BK);
MK周金叉共振:IF(MK周金叉,8,0),LINETHICK3,COLORRED;

{M.K日金叉共振选股附图}
DIFA:=EMA(CLOSE,6)-EMA(CLOSE,13);
DEA:=EMA(DIFA,5);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
MK日金叉:=CROSS(DIFA,DEA) AND CROSS(K,D);
MK日金叉共振:IF(MK日金叉,5,0),LINETHICK2,COLORYELLOW;{COLOR0066FF;};

{抄底黄金坑附图}
RR8:=MA(CLOSE,27);
RR9:=(CLOSE-RR8)/RR8*100;
RRA:=MA(RR9,2);
RRB:=BARSLAST(CROSS(-10,RRA)=1);
RRD:=RRA<-10 AND RRB>3;
【黄金坑】:IF(RRD,-2,0),COLORYELLOW,LINETHICK3;
DRAWICON(RRD,-1,1);
VAR1:=MA(CLOSE,27);
VAR2:=(CLOSE-VAR1)/VAR1*100;
VAR3:=MA(VAR2,2);
VAR4:=BARSLAST(CROSS(-10,VAR3)=1);
VAR5:=VAR3<-10 AND VAR4>3;
【贪嘴乐】: IF(VAR3>REF(VAR3,1) AND VAR5 AND VAR3<-15,1.6,0),LINETHICK3,LINESTICK,COLORFFA2AF;
DRAWICON(【贪嘴乐】>=1.6,2,1);
                          

下载地址(点击下图进入下载地址网页)

    波段抄底的好指标- M.K共振黄金坑(源码 副图 通达信 贴图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,125.00000 毫秒