分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
主升浪短线精华两天15%成功率98.51%
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2016-06-03 13:27:13
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 共享软件
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win2000/WinXP/Win2003/WinVista
  • 相关Tags:主升浪短线  
  • (0)0%
    (0)0%

软件简介

公式到期限,网友反映不能用,公布源码,重发一次:

{公式名称: 主升浪不贪
公式描述: 短线不贪壹五}

VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;
VAR3:=SMA(MAX(CLOSE-VAR1,0),12,1)/SMA(ABS(CLOSE-VAR1),12,1)*100;
VAR4:=SMA(MAX(CLOSE-VAR1,0),24,1)/SMA(ABS(CLOSE-VAR1),24,1)*100;
VAR5:=50;
VAR6:=80;
VAR7:=IF(NAMELIKE(1),0,1);
VAR8:=IF(NAMELIKE(2),0,1);
VAR9:=DYNAINFO(17)>0;
VAR10:=IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1)),0);
VAR11:=VAR10>=1.5*REF(VOL,1) AND CLOSE>OPEN;
VAR12:=VOL/REF(VOL,1)>1.5;
XG9:IF(CROSS(VAR2,VAR6) AND VAR11 AND VAR7 AND VAR8 AND VAR9,80,0);
 

{短线不贪壹五}
{公式描述: 主升浪短线不贪壹五}

VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;
VAR3:=SMA(MAX(CLOSE-VAR1,0),12,1)/SMA(ABS(CLOSE-VAR1),12,1)*100;
VAR4:=SMA(MAX(CLOSE-VAR1,0),24,1)/SMA(ABS(CLOSE-VAR1),24,1)*100;
VAR5:=50;
VAR6:=80;
VAR7:=IF(NAMELIKE(1),0,1);
VAR8:=IF(NAMELIKE(2),0,1);
VAR9:=DYNAINFO(17)>0;
VAR10:=IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1)),0);
VAR11:=VAR10>=1.5*REF(VOL,1) AND CLOSE>OPEN;
VAR12:=VOL/REF(VOL,1)>1.5;
XG9:IF(CROSS(VAR2,VAR6) AND VAR11 AND VAR7 AND VAR8 AND VAR9,80,0);
 
 

///////////////////////////大家不要下载公式了,用上面的源码新建公式好了。//////////////////////////
短线两天可完成15%的利润,条件预警和看盘副图都加密,准确率请看图,希望给大家带来短线的好收入。最大的优点就是预警出现的股票开盘价格都是低于昨天的收盘价。下载指标后常常回来看看讨论一下盘中的情况。                             
                                                                    {提示}声明一点,下载指标的朋友,不要在没有了解指标原理的情况下直接预警就买进股票,了解清楚,跟盘观察熟悉以后再操作这是超短线操作的测试结果,不针对贪心做足15%,有5%都是暴利了,测试结果分享,不承担操作过程的责任。谢谢大家的支持推荐和多加分加币。成功率可以做98.51%,但是下载使用的朋友对我的指标推荐却做不到?请下载指标的朋友看清楚指标放在什么位置,不要搞一个不推荐的玩意结果,很想给大家分享更多的选股指标,由于时间问题重新申请了一个小时的重新发帖,来不及了,下次吧!请那些对我不满意,没有共同学习讨论进步的朋友不要浪费币,不要下载为好。
                                                                        试用期到3月31日
                                    
                             由于第一次http://www.88gs.com/soft/sort013/sort05/down-82211.html 上传的指标有点技术问题,特此表示抱歉!想共同学习进步的同学朋友重新在这里下载,如果使用本指标,在盘中有问题,可以在帖子里讨论。
                                                           请大家共同验证,共同探讨主升浪,验证过后,没有后顾之忧方可参考操作。

下载地址(点击下图进入下载地址网页)

    主升浪短线精华两天15%成功率98.51%下载

·上一软件:趋势死叉主力出货
·下一软件:无名 副图 附图

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:186.52340 毫秒