分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户注册
分时预警 分时资金及通达信分时使用方法及心得兼回答同学问
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2012-09-23 12:20:34
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:分时预警  分时资金  
  • (0)0%
    (0)0%

软件简介

通达信分时使用方法及心得兼回答同学问  

来自:瘦石头老师

分时指标的应用或小周期的使用许多同学得心应手,但还有部分同学一直还有困扰.

    说一下指标的导入及使用方法:建立或导入指标入软件 -----分时图下方"点右键设指指标"处,右键--选择分时指标. 如果要指标常用,则在系统设置2中选择你最常用的指标即可.


   我的关于炒股的东西只有电脑中余下的几本圣经了,目前为止除了资金流与分时量能两个小指标外,毫无保留.其余全拿来与同学们共享了,不为别的,只为与大家共同交流进步而已.
之所以没有分飨这两个指标,是因为一直不成熟.虽然不是什么值得金贵之物,但不想在没有理想化之前胡乱投放.其实指导思想都来源于我们论坛,只要潜下心来,用心研读其他学长和老师大作,必会有所斩获.    既然是分时,那就用在分时图上,因这几天研究超短战法,所以我好应用在了一分钟图上,其它大周期没有试过.;

再发一上"分时资金""分时预警",节约大家翻贴的时间.有需要的同学,有果果的给砸几个.谢谢.祝同学们周末愉快.


分时预警:

AA:=BARSLAST(TIME=100000);
VV:=REF(HHV(V,0),AA+1);
CC:=REF(HHV(C,0),AA+1);
ZF:=CC/DYNAINFO(3)<1.05;
XF:=CC/DYNAINFO(3)>1.01;
绝杀1:CROSS(C,CC)  AND V>VV AND ZF AND XF,COLORRED;
绝杀2:C/REF(C,1)>1.02 AND V*240/FROMOPEN/REF(MA(V,1),1)>=2 AND C=H AND REF(C,1)/L<1.015 AND C/REF(C,1)<1.07,COLORGREEN;

分时资金:

JLX:=IF(C>REF(C,1),AMOUNT,0);
JLZ:=IF(C<REF(C,1),AMOUNT,0);
总额:=SUM(AMOUNT,0)/1000000,NODRAW,COLORYELLOW;
净流入:(SUM(JLX,0)-SUM(JLZ,0))/1000000,COLORRED;
流入比:净流入/总额*100,NODRAW;
资金平衡:=0,COLORMAGENTA;
IF(净流入<0,净流入,DRAWNULL),COLORGREEN;
0,COLORLIMAGENTA;

下载地址(点击上图是广告,点击下图进入下载地址网页)

    分时预警 分时资金及通达信分时使用方法及心得兼回答同学问下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站不招任何收费会员,站内所有广告其网站的一切言行均与本站无关,请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:468.75000 毫秒
网站备案信息:苏ICP备12037878号