分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户注册
成交量判断趋势副图(转)
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2012-09-06 00:26:59
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:成交量  判断趋势  
  • (0)0%
    (0)0%

软件简介

指标注解:准确率高达98%,是目前唯一一款用成交量{成交量就是资金}来分析股市趋势的指标公式,具有非常强的实战意义,指标用法,:一共三根线,红色上穿绿色,并且资金柱刚好上穿到趋势线,大胆买进,
红色下穿绿色,资金线开始下滑,一波比一波矮,资金开始撤离了,大胆卖出,空仓


筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;
TX80:80,POINTDOT COLORYELLOW;
DX20:20,POINTDOT COLORGREEN;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,6),COLORRED;
D: EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN;
VAR3:=LLV(LOW,55);
VAR4:=HHV(HIGH,34);
VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,3);
VAR6:=(K+VAR5)/2;
VAR7:=EMA(0.667*REF(VAR5,1)+0.333*K,2);
VAR8:=EMA(VAR6,5);
VAR9:EMA(0.667*REF(VAR8,1)+0.333*VAR8,2);
DRAWICON(LONGCROSS(D,K,0.1),D,2),COLORRED;
DRAWICON(LONGCROSS(K,D,0.1),K,1),COLORGREEN;

 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    成交量判断趋势副图(转)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站不招任何收费会员,站内所有广告其网站的一切言行均与本站无关,请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,718.99400 毫秒
网站备案信息:苏ICP备12037878号