分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户注册
理念决定成败,五里看盘主图1号指标及实战应用(源码、选股、图解说明)
  • 软件大小:7.00 KB
  • 推荐星级:
  • 更新时间:2012-09-02 04:59:30
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 共享软件
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win2000/WinXP/Win2003/WinVista
  • 相关Tags:五里  五里头  盘主图1号  
  • (0)0%
    (9)100%

软件简介

本公式需要通达信4.17版本公式编辑器才可以导入公式

五里看盘主图1号,并用图解的方式简述本指标实战应用理念及方法,希望为您的买卖提供某种可靠的决策依据!指标以TXT文件格式上传。
    提示:信号只是参考,决策在人脑,理念对了以后,纪律是成功的保证!!
指标文件:
注:1、本指标适用于TDX5.8以上版本;
       2、选股原码公布在8楼.
应用图解:这部分某种意义上比指标更重要,务请多对照个股图形仔细体会!

主图1号布林兔-牛选股原码:
压力:=MA(REF(HHV(C,30),1),2),COLOR00FF00;
支撑:=MA(REF(LLV(C,30),1),2),COLOR0000FF;
中:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;
上:=BBI+3*STD(BBI,10);
下:=BBI-3*STD(BBI,10);
安全:=MA(C,30);
TJ1:=下*1.05>中 AND 中*1.05>上 AND 中>=REF(中,1) AND REF(中,1)>=REF(中,2);
TJ2:=LLV(REF(VOL,1),60);
VAR91:=REF(V,1)+REF(V,2)+REF(V,3)+REF(V,4)+REF(V,5);
VAR92:=VAR91/5;
LB:=V/VAR92;
TJ8:=C>LLV(LOW,120)*1.38;
VAR2:=(H-L);
VAR3:=ABS((O-C));
VAR4:=(H-IF((C>O),C,O));
VAR5:=(IF((C>O),O,C)-L);
VAR6:=((VAR3/VAR2)*V);
VAR7:=((VAR4/VAR2)*V);
VAR8:=((VAR5/VAR2)*V);
GG:=(VAR6>=VAR7) AND (VAR6>=VAR8) AND (C>O);
TJ3:=LB>2 OR V/REF(V,1)>2 AND GG;
WLT1:=EMA(C,3);
WLT2:=EMA(C,5);
WLT3:=EMA(WLT2,5);
QQ:= C<上;
MM:=WLT1<REF(WLT1,1);
DD:=QQ AND MM;
TJ6:=COUNT(DD,7)=1;
TJ7:=C<LLV(LOW,250)*2.1;
XG:=FILTER(TJ1 AND TJ7 AND TJ3,5) AND C<支撑*1.13;
TJ81:=中>=REF(中,1) AND LAST( 中<=REF(中,1),8,1) AND CROSS(C,中) AND C<支撑*1.13;
TJ82:=中>=REF(中,1) AND LAST( 中<=REF(中,1),5,1) AND CROSS(C,中) AND C<HHV(H,55)*0.72 AND C<支撑*1.13;
布林兔:=(TJ82 OR TJ81) AND LAST(MA(C,120)>MA(C,60),34,0);
布林牛:=(TJ82 OR TJ81) AND MA(C,120)<MA(C,60) AND C<LLV(L,55)*1.5 AND C>MA(C,120);
KXG:布林兔 OR 布林牛;

 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    理念决定成败,五里看盘主图1号指标及实战应用(源码、选股、图解说明)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,仅可以用通达信公式编辑器5.0版导入,推荐通达信普天同庆(Ⅵ)版本,高版本兼容低版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站不招任何收费会员,站内所有广告其网站的一切言行均与本站无关,请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:6,546.87500 毫秒
网站备案信息:苏ICP备12037878号