分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户注册
成交量的附图指标,可以和黄金柱主图配合使用。
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2012-08-11 20:06:09
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 共享软件
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win2000/WinXP/Win2003/WinVista
  • 相关Tags:成交量的附图  
  • (0)0%
    (0)0%

软件简介

VOLUME:VOL,VOLSTICK;
|:COUNT(CLOSE>REF(CLOSE,1),2)=2 AND COUNT(VOL<REF(VOL,1),2)=2;
STICKLINE(|,0,V,1,0),COLORGREEN;
DRAWTEXT(|,VOL+3000,'降'),COLORGREEN;
T:=DYNAINFO(8)>0;
VO:VOL=LLV(VOL,100) AND T;
地量柱:T AND VO,COLORBLUE;
STICKLINE(地量柱,0,V,1,0),COLORBLUE;
DRAWTEXT(地量柱,VOL+3000,'地'),COLORBLUE;
BLZ:=VOL>REF(V,1)*1.9;
BLZ1:=VOL<REF(LLV(VOL,13),1);
BLZ2:=VOL<REF(LLV(VOL,55),1);
STICKLINE(BLZ,0,V,1,0),COLORYELLOW;
倍量柱:BLZ,COLORYELLOW;
DRAWTEXT(倍量柱,VOL+3000,'倍'),COLORYELLOW;
HJZ:=(3*C+H+L+O)/6;
HJZ2:=(8*HJZ+7*REF(HJZ,1)+6*REF(HJZ,2)+5*REF(HJZ,3)+4*REF(HJZ,4)+3*REF(HJZ,5)+2*REF(HJZ,6)+REF(HJZ,8))/36;
HJZ3:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>HJZ2 AND C>O;
黄金柱:FILTER(HJZ3,5),STICK,COLORRED,LINETHICK4;
STICKLINE(黄金柱,0,V,1,0),COLORRED;
DRAWTEXT(黄金柱,VOL+10000,'黄'),COLORRED;
价涨量缩:|,COLORGREEN;
FLZ:=V>REF(V,1)*0.98 AND V<REF(V,1)*1.02,LINETHICK0;
STICKLINE(FLZ,0,V,1,0),COLORMAGENTA;
DRAWTEXT(FLZ,VOL+3000,'平'),COLORMAGENTA;
平量柱:FLZ,COLORMAGENTA;
主力启动线:MA(VOL,5);
主力洗盘线:MA(VOL,40);
资金异动线:MA(VOL,135);
DRAWTEXT(CROSS(主力启动线,主力洗盘线)AND V>主力洗盘线 AND V>资金异动线 AND 主力洗盘线<资金异动线,V,'穿三线');


来论坛第一次发帖   请大家多多支持,要顶帖哦..谢谢先

下载地址(点击上图是广告,点击下图进入下载地址网页)

    成交量的附图指标,可以和黄金柱主图配合使用。下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站不招任何收费会员,站内所有广告其网站的一切言行均与本站无关,请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,843.75000 毫秒
网站备案信息:苏ICP备12037878号