分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
东家精品组合指标---精买(36个买点,副图、源码、贴图、说明、公式文件压缩包)
  • 软件大小:13.0 KB
  • 推荐星级:
  • 更新时间:2011-09-12 02:12:38
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:精品  组合指标  东家  精买  36个买点  
  • (0)0%
    (0)0%

软件简介

东家精品组合指标---精买来自于网上的多个指标,精挑细选了36个买点经组合优化而成。指标包括:
    东家买
    绝买
    的卢
    神针
    出水芙蓉
    黑起步
    超级战神
    青龙取水
    老鸭头优选
    笑傲江湖
    黄买蓝出
    低位金叉
    长线稳买
    顶天立地
    金兰三宝
    起死回生
    主力吸筹
    底部构成
    主力进攻
    主力加仓
    底部
    大底
    枯木逢春
    千载难逢
    趋势判定用:上升趋势、下跌趋势文字显示。
   
   
    主力进攻  蓝柱表示  包含未来函数:winner  参考用
    主力加仓  红柱表示  包含未来函数:dynainfo、winner  参考用
    背景趋势  包含未来函数:zig  参考装饰用
   
    结合主图能指导股民在上升趋势时机下买股,在下跌趋势时机下减仓和卖股。简单实用、方便,是股民不可多得的指标。是<<系统买卖>>指标的兄弟篇,当然还出现过<<精买2>>。
现公开,希能使大家喜欢使用,顺便向引用指标的作者表示衷心的感谢。

我很赞同高山的流水的一句话:

股市从来就没有专家,只有赢家和输家;
你用你感觉好的理论和指标操作100次、帮您赚钱的概率大于亏钱的概率就是好东西;
你用你感觉好的理论和指标操作100次、帮您赚钱的概率小于亏钱的概率就是差东西;
 
    技术毕竟是技术,技术对于股票操作来说有一定的辅助作用。<<精买>>这指标出来就是有这个理念才汇编的,用了整整一年了,面临不少的同学和股友就少不了问我的什么指标什么时候发布,我说过:你喜欢我的指标就应多些支持,多顶贴,该发布时就会发布。
   
    十一号股市大跌,为迎十六届亚运会在广州举行,我就发布了两个我很满意的作品<<神奇柱量>>、<<换手量能>>。谁不知第二天在二油的带动下,像2008奥运开幕那天一样,股市竞又深跌。为安抚受伤的股民,也该将这精买指标拿出来了。但说明这不但作为慰抚,希更能作为一个样板,让大家将其自我完善,发现什么更好的买点指标,自主换掉不满意部分,使用起来更准更方便,多赢小亏,那才是皆大欢喜的结局。
   
    告该大家一个情况,比他更好的新作品<<短买>>、<<中长买>>已过了试用期了,超过预期的效果,能比公开的买点指标更加实用。已基本解决前期大家的难题:买点多就胜率低,买点少就胜率高;有未来准确有漂移不敢用,无未来准确率低不敢用,llv、hhv等拟未来函数用又心中十五十六不敢用;买入后预期时间、升涨、胜率高低多少难以掌握等等。其找买点多心中有数,胜率高,经试验买点出现只要不贪,成功率完全能掌握在预期时间和涨幅内达到分别超过80%-98%内。将成为我赢利的武器。
   
   
STICKLINE(CURRBARSCOUNT=1 ,105,0,5,0),COLOR0000FF;
F1:=ZIG(3,12);
价差12:=IF((F1> REF(F1,1)),-5,105);
STICKLINE(价差12>-80 , 价差12,0 ,4,0),COLOR662290,LINETHICK1;
F2:=ZIG(3,6);
价差6:=IF((F2> REF(F2,1)),-5,105);
STICKLINE(价差6>-80 , 价差6,0,4,0),COLOR993300,LINETHICK1;

VAR11:=(HHV(INDEXH,27)-INDEXC)/(HHV(INDEXH,27)-LLV(INDEXL,27))*100;
大盘线:SMA(VAR11,3,1)*(-1)+100,COLORRED,LINETHICK1;

VAR1F:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);
VAR21:=SMA(VAR1F,3,1);
趋势:=SMA(VAR21,3,1);
人气:=SMA(趋势,3,1);
顶天立地:= CROSS(趋势,人气) AND (趋势<30);
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
A:=IF(CROSS(0,DEA),1,0);
A1:=IF(DIFF<0 AND CROSS(DIFF,DEA),1,0);
SS:=IF(A,SUM(A1,0),0);
SSB:=HHV(SS,0);
SSS:=SUM(A1,0);
笑傲江湖:= SSS-SSB=2 AND SSS>REF(SSS,1),COLORWHITE;
VAR51:=EMA(CLOSE,8);
VAR52:=EMA(VAR51,20);
VAR53:=CROSS(VAR51,VAR52);
VAR54:=VAR51< EMA(CLOSE,120);
黑起步:=  VAR53 AND VAR54;
VAR41:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR42:=SMA(ABS(LOW-VAR41),13,1)/SMA(MAX(LOW-VAR41,0),10,1);
VAR43:=EMA(VAR42,10);
VAR44:=LLV(LOW,33);
VAR45:=EMA(IF(LOW<=VAR44,VAR43,0),3);
主力进场:= VAR45>REF(VAR45,1),NODRAW;
MA5 := MA(CLOSE,5);
MA10 := MA(CLOSE,10);
MA13:=MA(C,13);
MA20:=MA(CLOSE,20);
MA40:=MA(CLOSE,40);
MA60 := MA(CLOSE,60);
NA1:=MIN(MA(C,5),MA(C,10))>MA(C,60) AND CROSS(MA(C,5),MA(C,10));
NA2:=MIN(MA(C,5),MA(C,10))/MA(C,60)<1.05;
NA3:=COUNT(V<MA(V,10),10)>6;
青龙取水:= NA1 AND NA2 AND NA3;
VAR32:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR33:=SMA(SMA(VAR32,3,1),3,1)/28.57;
VAR34:=EMA(VAR33,5);
VAR35:=3*VAR33-2*VAR34;
绝买:= CROSS(VAR35,VAR33) AND VAR33<2.1 AND C>O;
SS1:=(LOW+HIGH+CLOSE*2)/4;
SS2:= MA(SS1,4);
SS3:=HHV(SS2,10);
SS4:=MA(SS3,3);
SS5:=1.25*SS4-0.25*SS3;
XKKJ:=IF(SS5>SS3,SS3,SS5);
FF1:=LLV(SS2,10);
FF2:=MA(FF1,3);
FF3:=1.25*FF2-0.25*FF1;
DKKJ:=IF(FF3<FF1,FF1,FF3);
ZDHM:=CROSS(C,DKKJ) AND CROSS(C,MA13) AND CROSS(C,XKKJ);
ZHM:=CROSS(C,MA13) AND CROSS(C,XKKJ);
的卢:= ZDHM OR ZHM;
A11:=OPEN<MA20 OR OPEN<MA40 OR OPEN<MA60;
A12:=C>MAX(MA20,MAX(MA40,MA60));
A13:=V/MA(V,30)>1.2;
A14:=C/REF(C,1)>1.049;
芙蓉:= A11 AND A12 AND A13 AND A14;
J:=(C*2+H+L)/4;
K:=(EMA(J,13) - EMA(J,21))*180;
D:=EMA(K,2);
KK:=(K-D);
DD:=-1*(K-D);
SSA:=CROSS(KK,DD);
VARBB:=EMA(EMA(CLOSE,5),5);
LL:=(VARBB-REF(VARBB,1))/REF(VARBB,1)*1000;
MM:=CROSS(LL,0);
黄买蓝出:=SSA  AND MM;
VAR1G:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
KG:=SMA(VAR1G,3,1);
DG:=SMA(KG,3,1);
低位金叉:= DG<20 AND CROSS(KG,DG);
起死回生:= BARSLAST(低位金叉)<=9 AND BARSLAST(低位金叉)>2  AND CROSS(DG,KG) AND DG<30;
V1:=(HIGH+OPEN+LOW+(2)*(CLOSE))/(5);
V2:=REF(V1,1);
V3:=MAX(V1-V2,0);
V4:=ABS(V1-V2);
V5:=SMA(V3,10,1);
V6:=SMA(V4,10,1);
V8:=COUNT(((V5)/(V6)<0.2),5);
V9:=COUNT((LLV(V1,10)=V1),10);
底部构成:=IF((V8>=1) AND (V9>=1) AND (CLOSE>OPEN)   AND (REF(CLOSE,1)>REF(OPEN,1)) AND (VOL>REF(VOL,1)),1,0),COLOR00FFFF;
腰线:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
KKD:=EMA(CLOSE-LOW,5);
顶线:=MA((CLOSE+REF(CLOSE,1)+REF(CLOSE,1))/3+KKD,5);
底线:=MA(REF(CLOSE,1)-KKD,5);
MA2:=MA(CLOSE,2);
EE:=(CROSS(MA2,MA10) AND CROSS(MA2,MA20),1);
超级战神:=腰线>OPEN AND OPEN>底线 AND CLOSE>顶线 AND CLOSE>MA20 AND CLOSE>腰线 AND EE;
MA30:=MA(C,30);
MA120:=SMA(C,120,1);
ZH520:=ABS(MA5-MA20)/MA20*100<=10;
ZH530:=ABS(MA5-MA30)/MA30*100<=10;
QSXS1:=MA5>REF(MA5,1);
QSXS2:=MA20>REF(MA20,1);
QSXS3:=MA30>REF(MA30,1);
DTPL:=MA20>MA30 AND MA30>MA120;
LYT:=DTPL AND QSXS2 AND QSXS3 AND COUNT(QSXS1,4)<=1;
GJHS:=C>MA5 AND ((QSXS1 AND NOT(REF(QSXS1,1))) OR C>REF(C,3));
LYKK:=GJHS AND (ZH520 OR ZH530) AND LYT;
买:=LYKK AND NOT(REF(LYKK,1));
老鸭头优选:=买 AND COUNT((MA10>MA20),5)=5;
AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
AA5:=SMA(AA4,13,8);
趋势1:=(5)*(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),5,1))-(3)*(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),5,1),3,1))-SMA(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),5,1),3,1),2,1);
底部:=5;
AA3:=WINNER(CLOSE+CLOSE*15/100)*100;
BB3:=WINNER(CLOSE+CLOSE*0/100)*100;
CC3:=AA3-BB3;
DD3:=(WINNER(CLOSE-CLOSE*0.1/100)-WINNER(CLOSE-CLOSE*15/100))*100;
EE3:=CC3<3 AND DD3<0.5 AND OPEN<LOW;
A21:=DYNAINFO(6);
A22:=IF(LOW>A21,0,IF(HIGH<A21,1,(A21-LOW+0.01)/(HIGH-LOW+0.01)));
A23:=VOL/WINNER(LOW);
A24:=REF(HHV(CLOSE,120),1);
A25:=REF(LLV(CLOSE,120),1);
A26:=100*(CLOSE-A25)/(A24-A25);
A27:=A22>0 OR A22=1;
A28:=A27 AND A23/REF(A23,3)>=3 AND A26<80;
A29:=REF(A28,1) OR REF(A28,2) OR REF(A28,3) OR REF(A28,4);
A30:=A28 AND A29;
A31:=IF(FILTER(A28,3),5,0);
A32:=IF(FILTER(A30,3) OR EE3,10,0);
N:=13;
N1:=6;
N2:=14;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
MA75:=MA(CLOSE,75);
LC:=REF(C,1);
K9:=SMA((C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100,3,1);
D9:=SMA(K9,3,1);
J9:=3*K9-2*D9;
JJ:=J9*0.1;
TYP := (HIGH + LOW + CLOSE)/3;
CC1:=(TYP-MA(TYP,N2))/(0.015*AVEDEV(TYP,N2)),COLORFF00FF;
C11:=SMA(CC1,3,1);
C12:=SMA(C11,3,1);
C13:=3*C11-2*C12;
CB1:=EMA(C13,5);
RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI:=(RSI1-50)*5,LINETHICK2,COLORFFFFFF;
R1:=SMA(RSI,3,1);
D11:=SMA(R1,3,1);
J1:=3*R1-2*D11;
RR1:=EMA(J1,5);
RR2:=REF(RR1,1);
RR:=RR1>RR2;
KR:=SMA(RSV,3,1);
K1:=(KR-50)*5,COLOR00FF00;
K2:=SMA(K1,3,1);
D12:=SMA(K2,3,1);
J2:=3*K2-2*D12;
BB1:=EMA(J2,5);
买入:=RR AND NOT(REF(RR,1)) AND (RR1<-100 AND BB1<-100) AND CB1<-100,LINETHICK0;
VAR2:=INDEXADV;
VAR3:=INDEXDEC;
VAR4:=VAR2/(VAR2+VAR3);
VAR5:=VAR3/(VAR2+VAR3);
VAR6:=EMA(VAR4,3);
VAR7:=EMA(VAR5,3);
VAR8:=EMA(VAR6,5);
VAR9:=EMA(VAR7,5);
进场资金:= EMA(VAR8,10)/150 ,CIRCLEDOT,COLORRED;
资金:= EMA(VAR9,10)/150, CIRCLEDOT,COLORGREEN;
大盘神针:=(SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,3)),7,1)*100<20 AND SMA(MAX(CLOSE-REF(CLOSE,3),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,3)),13,1)*100<25 AND MA((LLV(LOW,45)-CLOSE)/(HHV(HIGH,45)-LLV(LOW,45))*100,5)>-19  AND (LOW>LLV(LOW,5) AND (CLOSE-HHV(CLOSE,8))/HHV(CLOSE,8)<-0.05 AND MA(AMOUNT,125)/MA(VOL,125)/(MA(AMOUNT,5)/MA(VOL,5))>1.12))*0.75;
西买:=BARSLAST(大盘神针)<15 AND  CROSS(MACD.DIF,MACD.DEA);
底:=BARSLAST(LLV(L,4)=LLV(L,120))<5;
均线买:=CROSS(MA(C,5),MA(C,20));
介入:=(底 AND 均线买 AND (进场资金>资金) OR 西买);
AC:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19)+100;
BC:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))+100;
DC:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4)+100;
大底:=(AC<15 AND REF(AC,1)<15 AND DC<18 AND BC>REF(BC,1) AND CROSS(BC,AC) AND BC>DC AND (REF(BC,1)<5 OR REF(BC,2)<5 )  AND (DC>=AC OR REF( BC,1)<1 ));

VAR17:=REF(CLOSE,1);
VAR18:=SMA(MAX(CLOSE-VAR17,0),7,1)/SMA(ABS(CLOSE-VAR17),7,1)*100;
VAR19:=SMA(MAX(CLOSE-VAR17,0),13,1)/SMA(ABS(CLOSE-VAR17),13,1)*100;
VAR1A:=BARSLAST(VAR19<33)<=3 AND CROSS(VAR18,VAR19);
VAR1B:=(CLOSE-MA(CLOSE,33))/MA(CLOSE,20)*100<-12.5;
VAR1C:=LLV(LOW,5);
VAR1D:=HHV(HIGH,10);
VAR1E:=EMA((CLOSE-VAR1C)/(VAR1D-VAR1C)*100,4);
VAR1FW:=EMA(0.667*REF(VAR1E,1)+0.333*VAR1E,2);
难得一遇:= 0-(-1)*VAR1A AND VAR1B AND CROSS(VAR1E,VAR1FW) AND VAR1E<=25;
VAR22:=REF(CLOSE,1);
VAR23:=SMA(MAX(CLOSE-VAR22,0),7,1)/SMA(ABS(CLOSE-VAR22),7,1)*100;
VAR24:=SMA(MAX(CLOSE-VAR22,0),13,1)/SMA(ABS(CLOSE-VAR22),13,1)*100;
VAR25:=BARSLAST(VAR24<23)<=3 AND CROSS(VAR23,VAR24);
VAR26:=(CLOSE-MA(CLOSE,23))/MA(CLOSE,20)*100<-12.5;
VAR27:=LLV(LOW,5);
VAR28:=HHV(HIGH,10);
VAR29:=EMA((CLOSE-VAR27)/(VAR28-VAR27)*100,4);
VAR2A:=EMA(0.667*REF(VAR29,1)+0.333*VAR29,2);
千载难逢:= 0-(-1)*VAR25 AND VAR26 AND CROSS(VAR29,VAR2A) AND VAR29<=25;

大盘6日:=(INDEXC-MA(INDEXC,6))/MA(INDEXC,6)*100;
大盘12日:=(INDEXC-MA(INDEXC,12))/MA(INDEXC,12)*100;
大盘24日:=(INDEXC-MA(INDEXC,24))/MA(INDEXC,24)*100;
大盘60日:=(INDEXC-MA(INDEXC,60))/MA(INDEXC,60)*100;
大盘:=(大盘6日 + 大盘12日 + 大盘24日)/3;
大盘2:=(大盘6日 + 大盘12日 + 大盘24日+ 大盘60日)/4;

个股6日:=(C-MA(C,6))/MA(C,6)*100;
个股12日:=(C-MA(C,12))/MA(C,12)*100;
个股24日:=(C-MA(C,24))/MA(C,24)*100;
个股60日:=(C-MA(C,60))/MA(C,60)*100;
个股:=(个股6日 + 个股12日 + 个股24日)/3;
个股2:=(个股6日 + 个股12日 + 个股24日+ 个股60日)/4;
强势出击:=(大盘>REF(大盘,1) AND CROSS(个股,大盘))OR(大盘2>REF(大盘2,1) AND CROSS(个股2,大盘2));

STICKLINE(A31,50,0,1,0),COLORFF7700;
STICKLINE(A32,30,0,1,0),COLORFF00FF;
STICKLINE(主力进场,0,-5,4,0),COLORRED;
走势:CEILING(SMA(AA5,13,8));
DRAWTEXT(老鸭头优选,100,'优'),COLORYELLOW;
DRAWTEXT(顶天立地,100,'顶'),COLORYELLOW;
DRAWTEXT(黄买蓝出,90,'黄买'),COLORYELLOW;
DRAWTEXT(超级战神,80,'战神'),COLORYELLOW;
DRAWTEXT(的卢,70,'的卢'),COLORYELLOW;
DRAWTEXT(笑傲江湖,60,'笑'),COLORYELLOW;
DRAWTEXT(绝买,50,'绝买'),COLORYELLOW;
DRAWTEXT(芙蓉,40,'芙蓉'),COLORYELLOW;
DRAWTEXT(青龙取水 ,30 , '龙'),COLORYELLOW;
DRAWTEXT(黑起步,30,'*'),COLORYELLOW;
DRAWTEXT(难得一遇>0 AND 千载难逢>0,20,'难逢'),COLORYELLOW;
DRAWTEXT(大盘神针,20,'神针'),COLORFFFF00;
DRAWTEXT(买入 AND JJ<8 AND REF(CCI,1)<-120  AND C>O AND CONST(IF(C>=MA75,1,0)),20,'东买'),COLORWHITE;
DRAWTEXT(大底,20,'大底')COLORYELLOW;
DRAWTEXT(介入,10,'长买'),COLORWHITE;
DRAWTEXT(买入,10,'短买'),COLORWHITE;
DRAWTEXT(底部构成,3,'底'),COLORYELLOW;
DRAWTEXT(低位金叉,3,'低'),COLORYELLOW;
DRAWTEXT(起死回生,-3,'起'),COLORYELLOW;
DRAWTEXT((CROSS(趋势1,底部)),-3,'▲'),COLORYELLOW;
DRAWTEXT(强势出击,40,'强势'),COLORFFFFFF;
DRAWTEXT(CROSS(0.9,1/VOL*1000>0.01 AND "KDJ.J"<0),30,'地量'),COLOR33FFFF;

STICKLINE(CURRBARSCOUNT=55,105,-5,62,0),COLOR333344;
STICKLINE(CURRBARSCOUNT=55,105,95,62,0),COLORYELLOW;
DRAWTEXT(CURRBARSCOUNT=59,100,'☆ 东家专用精选买点  36个 ☆'),COLORRED;
DRAWTEXT(CURRBARSCOUNT=59,90,'东买=东家买       绝买 的卢 神针 '),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=59,80,'芙蓉=出水芙蓉       *=黑起步 '),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=59,70,'战神=超级战神       龙=青龙取水  '),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=59,60,'优=老鸭头优选       笑=笑傲江湖 '),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=59,50,'黄买=黄买蓝出       低=低位金叉 '),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=59,40,'长买=长线稳买       顶=顶天立地'),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=59,30,'短买=金兰三宝       起=起死回生  '),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=59,20,'红底=主力吸筹       底=底部构成'),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=59,10,'蓝柱=主力进攻   红柱=主力加仓'),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=59,0,'▲底部 大底 枯木逢春 千载难逢'),COLORGREEN;
DRAWTEXT(ISLASTBAR AND A31,80,'  主力进攻'),COLORYELLOW;
DRAWTEXT(ISLASTBAR AND A32,30,'  主力加仓'),COLORYELLOW;
DRAWTEXT(ISLASTBAR AND (F1> REF(F1,1)),-3,'   上升趋势'),COLORYELLOW;
DRAWTEXT(ISLASTBAR AND (F1<= REF(F1,1)),-3,'   下跌趋势'),COLORYELLOW;


为使此指标图像清晰漂亮,请进入系统设置选“设置4”,在“锁定分析图中的初始K线数”设为60,再按确定。

东家精品组合指标---精买(36个买点,副图、源码、贴图、说明、公式文件压缩包)

下载地址(点击上图是广告,点击下图进入下载地址网页)

    东家精品组合指标---精买(36个买点,副图、源码、贴图、说明、公式文件压缩包)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,875.00000 毫秒
网站备案信息:粤ICP备05017571号