分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
东家实战主图系列2 李君壮中线(60分钟)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2011-09-12 02:12:38
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:实战主图  东家  系列2  李君壮中线  (60分钟)  
  • (0)0%
    (0)0%

软件简介

李君壮是一个连续5年荣获全国大赛的冠军,曾以572%的成绩荣获2005年8月深交所举办的全国机构和个人“权证模拟大赛”冠军,在2006年~2008年金股信官方网站举办的全国四百多名分析师参加的操盘纪实比赛中,连续三年(每期2个月)获得5次冠军,成绩分别为227%、186%、355%、188%和288%,所保持的记录目前无人能超过。 在2008年3月1日至4月30日金股信官方网站举办的全国四百多名分析师参加的操盘纪实比赛中,获得亚军。最新消息,李老师的操盘纪实继续保持第一(11.2-12.24),已接近100%。至年底再夺冠军没有悬念,这将是李老师连续5年第11次夺得冠军.

    其敬佩江恩,索罗斯的投资理念,信奉“短线为王”,钻研各类技术手段,并自成一套切实可行的研判系统。中国股市应长看基本面,中看政策面,短看技术面。决胜股市,短线为王,深知量能,趋势,均线,价格的重要性,追击短线热点。笔者的书主要有:《操盘冠军教你赚》和《看长做短》国内各大书店有售,《中国股市怎么赚?》在香港上市。
    本人为在股市实战,本着看长做短,短线获利的理念,研究了君系的均线原理,将其的均线操作方法和设置做了一套专用的操盘系统。现公布让大家分享。并送一本李君壮的有名著作给大家研究学习,以便让大家更好地使用好这套指标,只有大家赚到钱,才是最好的分享。
   
趋势长线主要以日周线盯盘,

短线主要以30分钟盯盘,可进可退,可攻可守.

中线可以以60分钟盯盘,滤去股价小的波动.

超短线可以以15分钟盯盘操作.

5分钟我主要是用来炒权证.

将徐文明的当日保护价显示在分时图或K线分析图上,就是他最喜欢用的EXPMA7号线,在保护价附近介入的一只股票,打开60分钟,理论上明早第一个小时还有一冲,出手。

量能饱和度为操作提供依据,量能一饱和可要注意啦。
量比>2 AND 量能饱和
量比是与“五日均量”的比,“量能饱和”是20日最高量

当股价处于相对低位且量能呈饱和状态,说明该股票有可能会反弹或反转.
当股价处于相对高位且量能呈饱和状态,说明该股票有可能会回落或步入下降通道.
判断股票的走势一定要结合大势,再辅以其它指标,这样判断的准确率才会提高!


{60分钟MA}
量能饱和度:IF((AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100),NODRAW;
MA4:MA(C,4),COLORBLUE,LINETHICK4;
A12:MA(C,12);
A20:MA(C,20),COLORRED;
A40:MA(C,40);
A60:MA(C,60);
A120:MA(C,120);
A240:MA(C,240);
买:IF(MA4>REF(MA4,1),MA4,DRAWNULL),COLORRED,LINETHICK4;
卖:IF(MA4<REF(MA4,1),MA4,DRAWNULL),COLORGREEN,LINETHICK4;
今日保护价:(REF(C,1)+REF(C,2)+O)/3,NODRAW;
DK:=A20;
STICKLINE(DK<=C AND CLOSE>=OPEN,HIGH,LOW,0,1),COLORRED;
STICKLINE(DK<=C AND CLOSE>=OPEN,CLOSE,OPEN,3.2,0),COLOR6600FF;
STICKLINE(DK<=C AND CLOSE>=OPEN,CLOSE,OPEN,2.7,0),COLORDD33FF;
STICKLINE(DK<=C AND CLOSE>=OPEN,CLOSE,OPEN,2.1,0),COLORFF55FF;
STICKLINE(DK<=C AND CLOSE>=OPEN,CLOSE,OPEN,1.5,0),COLORFF88FF;
STICKLINE(DK<=C AND CLOSE>=OPEN,CLOSE,OPEN,0.9,0),COLORFFAAFF;
STICKLINE(DK<=C AND CLOSE>=OPEN,CLOSE,OPEN,0.3,0),COLORFFCCFF;
STICKLINE(DK<=C AND CLOSE<OPEN,HIGH,LOW,0,1),COLORRED;
STICKLINE(DK<=C AND CLOSE<OPEN,CLOSE,OPEN,3.2,0),COLOR000033;
STICKLINE(DK<=C AND CLOSE<OPEN,CLOSE,OPEN,2.7,0),COLOR000066;
STICKLINE(DK<=C AND CLOSE<OPEN,CLOSE,OPEN,2.1,0),COLOR000099;
STICKLINE(DK<=C AND CLOSE<OPEN,CLOSE,OPEN,1.5,0),COLOR0000CC;
STICKLINE(DK<=C AND CLOSE<OPEN,CLOSE,OPEN,0.9,0),COLOR0000FF;
STICKLINE(DK<=C AND CLOSE<OPEN,CLOSE,OPEN,0.3,0),COLORCC66FF;
STICKLINE(DK>C AND CLOSE>=OPEN,HIGH,LOW,0,1),COLORGREEN;
STICKLINE(DK>C AND CLOSE>=OPEN,CLOSE,OPEN,3.2,0 ),COLOR990000;
STICKLINE(DK>C AND CLOSE>=OPEN,CLOSE,OPEN,2.7,0 ),COLORCC0000;
STICKLINE(DK>C AND CLOSE>=OPEN,CLOSE,OPEN,2.1,0),COLORFF4400;
STICKLINE(DK>C AND CLOSE>=OPEN,CLOSE,OPEN,1.5,0 ),COLORFF8800;
STICKLINE(DK>C AND CLOSE>=OPEN,CLOSE,OPEN,0.9,0 ),COLORFFCC00;
STICKLINE(DK>C AND CLOSE>=OPEN,CLOSE,OPEN,0.3,0 ),COLORCYAN;
STICKLINE(DK>C AND CLOSE<OPEN,HIGH,LOW,0,1),COLORWHITE;
STICKLINE(DK>C AND CLOSE<OPEN,CLOSE,OPEN,3.2,0 ),COLOR555555;
STICKLINE(DK>C AND CLOSE<OPEN,CLOSE,OPEN,2.7,0 ),COLOR777777;
STICKLINE(DK>C AND CLOSE<OPEN,CLOSE,OPEN,2.1,0 ),COLOR999999;
STICKLINE(DK>C AND CLOSE<OPEN,CLOSE,OPEN,1.5,0 ),COLOR999999;
STICKLINE(DK>C AND CLOSE<OPEN,CLOSE,OPEN,0.9,0 ),COLORDDDDDD;
STICKLINE(DK>C AND CLOSE<OPEN,CLOSE,OPEN,0.3,0 ),COLORFFFFFF;
 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    东家实战主图系列2 李君壮中线(60分钟)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,655.27300 毫秒
网站备案信息:粤ICP备05017571号