分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
东家分时看盘系列11 5分钟T+0
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2011-09-12 02:13:32
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:东方家  东家分时看盘系列11  5分钟T+0  
  • (0)0%
    (0)0%

软件简介

所有东方家精品专题的公式,包括本文,都来自理想论坛东方家老师发布的公式,在这非常谢谢东家老师,祝老师中秋节合家团圆愉快

{以下设置逃顶指标"MACD卖出"nN 1  100 2,  M 1  100  3}
VAR11:=SMA(MAX(C-REF(C,1),0),6,1)/SMA(ABS(C-REF(C,1)),6,1)*100;
DRAWICON(CROSS(82,VAR11),40,2);
VAR12:=REF(C,1);
VAR13:=SMA(MAX(C-VAR12,0),6,1)/SMA(ABS(C-VAR12),6,1)*100;
DRAWTEXT(CROSS(84,VAR13),50,'S'),COLORGREEN ;
{以下设置"精确卖出"}
VAR2:=1;
VAR3:=REF(HIGH,1)*1.1;
VAR4:=HIGH*1.1;
VAR5:=(VAR4*VOL+VAR3*(CAPITAL-VOL))/CAPITAL;
VAR6:=REF(LOW,1)*0.9;
VAR7:=LOW*0.9;
VAR8:=(VAR7*VOL+VAR6*(CAPITAL-VOL))/CAPITAL;
VAR9:=EMA(VAR8,30);
VARA:=EMA(VAR5,30);
VARB:=VARA-2;
VARC:=IF(CLOSE<=VAR9,VARB,VARA);
VARD:=MA(CLOSE,80)-MA(CLOSE,10)/17;
买点: STICKLINE(VARC-VARB=0 AND VAR2 AND CROSS((EMA(EMA(EMA(CLOSE,N),N),N)-REF(EMA(EMA(EMA(CLOSE,N),N),N),1))/REF(EMA(EMA(EMA(CLOSE,N),N),N),1)*100,MA((EMA(EMA(EMA(CLOSE,N),N),N)-REF(EMA(EMA(EMA(CLOSE,N),N),N),1))/REF(EMA(EMA(EMA(CLOSE,N),N),N),1)*100,M)),30,0,2,0),COLORRED;
写字: DRAWTEXT(FILTER(VARC-VARB=0 AND CROSS((EMA(EMA(EMA(CLOSE,N),N),N)-REF(EMA(EMA(EMA(CLOSE,N),N),N),1))/REF(EMA(EMA(EMA(CLOSE,N),N),N),1)*100,MA((EMA(EMA(EMA(CLOSE,N),N),N)-REF(EMA(EMA(EMA(CLOSE,N),N),N),1))/REF(EMA(EMA(EMA(CLOSE,N),N),N),1)*100,M)),4),45,'B'),COLORRED;
VARE:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
卖出线:=SMA(SMA(VARE,3,1),3,1);
买入线:=3*SMA(VARE,3,1)-2*卖出线;
DRAWICON(CROSS(90,买入线),25,2);
{以下设置"买卖点"的买点}
VAR4A:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR5A:=SMA(VAR4A,13,8);
VAR8A:=EMA(C,5);
VAR9A:=MA((LLV(C,9))*1.1,14);
VAR10A:=2*VAR9A-VAR8A-C*0.1;
VAR11A:=IF(((VAR8A-VAR10A)*5>0),(POW((VAR8A-VAR10A)*5,2))/10,(-1*(POW((VAR8A-VAR10A)*
(5),2)))/(10));
VAR12A:=IF((VAR11A>0),VAR11A-0,12);
VAR13A:=SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100;
趋势:=CEILING(SMA(VAR5A,13,8)),LINETHICK2,COLOR0000FF;
STICKLINE(FILTER(CROSS(趋势,VAR12A)AND 趋势>REF(C,1) OR 趋势>REF(趋势,1)AND 趋势<35
AND C>REF(C,1),5),0,20,1,0),COLORMAGENTA;
DRAWTEXT(FILTER(CROSS(趋势,VAR12A)AND 趋势>REF(C,1) OR 趋势>REF(趋势,1)AND 趋势<35
AND C>REF(C,1),5),35,'B'),COLORRED;
{以下设置"追涨买入"的买点}
空:=EMA(C,5);
均衡:=EMA(空,5);
中轨:=HHV(MA(H,13),13);
追涨买入:IF(FILTER(均衡>REF(均衡,1)AND 中轨<REF(中轨,1)AND C>REF(C,1),11),45,0),COLORWHITE;
DRAWTEXT(FILTER(均衡>REF(均衡,1)AND 中轨<REF(中轨,1)AND C>REF(C,1),11),60,'追涨'),COLORWHITE;
{以下设置"筹码突破点"的突破点}
主筹估算:=EMA(WINNER(C)*70,3);
散筹估算:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3);
筹码突破见高卖:CROSS(主筹估算,散筹估算),COLORGREEN;
STICKLINE(CROSS(主筹估算,散筹估算),0,50,0.5,0),COLORGREEN;
DRAWTEXT(CROSS(主筹估算,散筹估算),70,'S'),COLORGREEN;
DRAWTEXT(CROSS(主筹估算,散筹估算),65,' /T+0'),COLORRED;

T+0公式
1.短线成功率高.
2,5分钟周期作T+0操作特别有效
 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    东家分时看盘系列11 5分钟T+0下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,389.64800 毫秒
网站备案信息:粤ICP备05017571号