分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
东家分时看盘系列7 东家RMI
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2011-09-12 02:13:32
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:东方家  东家分时看盘系列7  东家RMI  
  • (0)0%
    (0)0%

软件简介

为方便股友寻找我发布过的可在分时图里用的公式指标,我将抽时间进行汇编,现只好先将其他网站登出过的先移过来,引入方法请见“实战分时辅助工具 东家分时波段第7版”,时间是金钱啊,令大家不便,在此表示歉意。

东家RMI,无未来函数

LC := REF(C,4);
RMI:SMA(MAX(C-LC,0),7,1)/SMA(ABS(C-LC),7,1)*100,COLORFF00FF;
QS:HHV(MA(RMI,3),13),COLOR00ADFF;
RS:LLV(MA(RMI,3),13),COLORFF8000;
RMIMA:SMA(RMI,3,1),COLOR00FF00;
安全:20,POINTDOT,COLORFFFFFF;
分界:35,POINTDOT,COLOR2EFF5B;
强区:65,POINTDOT,COLOR0000FF;
高位:80,POINTDOT,COLORCDFFFF;
IF(RMI>QS,RMI,RMI),COLOR0000FF;
IF(RMI<RMIMA,RMI,RMI),COLOR00FFFF;
IF(CROSS(RMI,RMIMA) AND RMI<35,40,0),COLORRED;
DRAWTEXT(CROSS(RMI,强区),强区,'强区'),COLORWHITE;

DRAWTEXT(ISLASTBAR,93,'清仓'),COLORRED;
DRAWTEXT(ISLASTBAR,80,'减仓'),COLORYELLOW;
DRAWTEXT(ISLASTBAR,50,'控盘'),COLORWHITE;
DRAWTEXT(ISLASTBAR,20,'回补'),COLORGREEN;
DRAWTEXT(ISLASTBAR,5,'吸筹'),COLORBLUE;

使用方法:
相对动量指数RMI是对RSI的改良,与RSI相比,RMI的正负动量MTM量度设定为4而不是1,所以比RSI获利能力强,RMI与RSI的判断原则基本一致。
    当RMI下穿35,说明股价进入极弱势的同时也告诉大家,股票将在弱
    势区间运行;
    当RMI上穿65,说明股价脱离弱势区间,进入强势区间。
   RMI上穿65仅仅是个提示!!
   关键点是成交量!!确定底部形成一般都是有量的,没有量说明是试探性的!
 一、大盘暴跌后连绵阴跌,盘面表现为多方几乎没有还手之力;
 二、下跌的时间越长越好,以25周以上为宜。
  如果符合以上二个要点,当周线RMI值小于15时,可坚决介入,而且可  
       以基本确认离牛市的大底已经不远

下载地址(点击上图是广告,点击下图进入下载地址网页)

    东家分时看盘系列7 东家RMI下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:921.87500 毫秒
网站备案信息:粤ICP备05017571号