分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
东家分时看盘系列5 成交量
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2011-09-12 02:13:32
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:成交量  东方家  东家分时看盘系列5  
  • (0)0%
    (0)0%

软件简介

为方便股友寻找我发布过的可在分时图里用的公式指标,我将抽时间进行汇编,现只好先将其他网站登出过的先移过来,引入方法请见“实战分时辅助工具 东家分时波段第7版”,时间是金钱啊,令大家不便,在此表示歉意。


{成交量 东郭专用系列 副图}
万手:VOL/10000,LINETHICK0;
AA:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL);
预测:AA/10000,LINETHICK0;
BB:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
买:=BUYVOL;
卖:=SELLVOL;
主动买:=IF(CLOSE>OPEN,BB*(HIGH-LOW),IF(CLOSE<OPEN,BB*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2));
主买:主动买/10000,COLORFF00FF,LINETHICK0;
主动卖:=IF(CLOSE>OPEN,0-BB*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-BB*(HIGH-LOW),0-VOL/2));
主卖:-主动卖/10000,COLORGREEN,LINETHICK0;
差额:主买-主卖,LINETHICK0;
预比昨:VOL*(240/FROMOPEN)/REF(V,1),LINETHICK0;
量能饱和度:IF((AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100),NODRAW;
五日平均: MA(V,5)/10000, COLORWHITE;
十日平均: MA(V,10)/10000, COLORYELLOW;
STICKLINE(CLOSE=REF(CLOSE,1),0,VOL,3.5,0),COLORWHITE;
STICKLINE(CLOSE>REF(CLOSE,1),0,VOL,3.5,0),COLORRED;
STICKLINE(CLOSE<REF(CLOSE,1),0,VOL,3.5,0),COLORGREEN;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,AA,1 , 3.5 , 0 ) , COLORYELLOW ;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,AA,1 , 3.2 , 0 ) , COLOR0088FF ;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,AA,1 , 2.7 , 0 ) , COLOR00AAFF ;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,AA,1 , 2.1 , 0 ) , COLOR00CCFF ;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,AA,1 , 1.5 , 0 ) , COLOR22FFFF ;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,AA,1 , 0.9 , 0 ) , COLOR66FFFF ;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,AA,1 , 0.3 , 0 ) , COLOR99FFFF ;
STICKLINE(主动买>0,0,主动买,3.2,0),COLOR000033;
STICKLINE(主动买>0,0,主动买,2.7,0),COLOR000066;
STICKLINE(主动买>0,0,主动买,2.1,0),COLOR000099;
STICKLINE(主动买>0,0,主动买,1.5,0),COLOR0000CC;
STICKLINE(主动买>0,0,主动买,0.9,0),COLOR0000FF;
STICKLINE(主动买>0,0,主动买,0.3,0),COLORCC66FF;
STICKLINE(主动卖<0,VOL,主动买,3.2,0),COLOR990000;
STICKLINE(主动卖<0,VOL,主动买,2.7,0),COLORCC0000;
STICKLINE(主动卖<0,VOL,主动买,2.1,0),COLORFF4400;
STICKLINE(主动卖<0,VOL,主动买,1.5,0),COLORFF8800;
STICKLINE(主动卖<0,VOL,主动买,0.9,0),COLORFFCC00;
STICKLINE(主动卖<0,VOL,主动买,0.3,0),COLORCYAN;

在分时图内,有的指标因分时是当天的数据,如十天、百天的换手率不是十天,百天的,此成交量指标只能说作为图形比原分时图的容易判断用罢了。
 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    东家分时看盘系列5 成交量下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:703.12500 毫秒
网站备案信息:粤ICP备05017571号