分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
小护士精简版-最新二代操盘小护士及选股

  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2010-04-20 20:54:01
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:股票公式 股票软件
  • (17)77%
    (5)23%

软件简介

{小护士精简版}
VARTIME:=IF(YEAR>=2050 AND MONTH>=11 AND DAY>=07,0,1);
VARDTIME:=IF(YEAR=2050 AND MONTH=11 AND DAY=06,1,0);
DRAWTEXT(VARDTIME,115,''),COLOR008000;
DRAWTEXT(VARDTIME,100,''),COLOR008000;
DRAWTEXT(VARDTIME,85,''),COLOR008000;
DRAWTEXT(VARDTIME,70,''),COLOR008000;
DRAWTEXT(VARDTIME,45,''),COLOR008000;
QW1:=(HIGH+LOW+CLOSE*2)/4*VARTIME;
QW3:=EMA(QW1,10)*VARTIME;
QW4:=STD(QW1,10)*VARTIME;
QW5:=(QW1-QW3)*100/QW4*VARTIME;
QW6:=EMA(QW5,5)*VARTIME;
RK7:=EMA(QW6,10)*VARTIME;
涨:EMA(QW6,10)+100/2-5,LINETHICK1, COLORBLUE;
跌:EMA(涨,4),LINETHICK1,COLORFFFF34;
多线:IF(CROSS(涨,跌) AND 跌<-10,30,0),LINETHICK2,COLORFF00FF;
空线:IF(CROSS(跌,80),70,100),COLOR0099FF,LINETHICK2;
买1:EMA(跌,4)*VARTIME,COLORWHITE;
买2:EMA(买1,4)*VARTIME,COLORGREEN;
买M3:=EMA(买2,4)*VARTIME,COLORYELLOW;
买M4:=EMA(买M3,4)*VARTIME,COLORCC9900;
STICKLINE(涨<REF(涨,1)*VARTIME,涨,MA(涨,3),0,0 ),COLOR007700;
STICKLINE(涨<REF(涨,1)*VARTIME,涨,MA(涨,3),8,0 ),COLOR008800;
STICKLINE(涨<REF(涨,1)*VARTIME,涨,MA(涨,3),7,0 ),COLOR009900;
STICKLINE(涨<REF(涨,1)*VARTIME,涨,MA(涨,3),6,0 ),COLOR00AA00;
STICKLINE(涨<REF(涨,1)*VARTIME,涨,MA(涨,3),5,0 ),COLOR00BB00;
STICKLINE(涨<REF(涨,1)*VARTIME,涨,MA(涨,3),4,0 ),COLOR00CC00;
STICKLINE(涨<REF(涨,1)*VARTIME,涨,MA(涨,3),3,0 ),COLOR00DD00;
STICKLINE(涨<REF(涨,1)*VARTIME,涨,MA(涨,3),2,0 ),COLOR00EE00;
STICKLINE(涨<REF(涨,1)*VARTIME,涨,MA(涨,3),1,0 ),COLOR00FF00;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),0,0) ,COLOR00BBFF;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),8,0) ,COLOR0011FF;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),7,0) ,COLOR0022FF;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),6,0) ,COLOR0044FF;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),5,0) ,COLOR0066FF;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),4,0) ,COLOR0088FF;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),3,0) ,COLOR0099FF;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),2,0) ,COLOR00AAFF;
STICKLINE(涨> REF(涨,1),涨,EMA(涨,3),1,0) ,COLOR00BBFF;



操盘小护士选股公式

QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
RK7:=EMA(QW6,10);
涨:=EMA(QW6,10)+100/2-5;
START:IF((涨>REF(涨,1)) AND (REF(涨,1)<REF(涨,2)),1,0);

{点击看本软件截图:分.析家公 式网 http://www、88gs、com 整理}

下载地址(点击上图是广告,点击下图进入下载地址网页)

    小护士精简版-最新二代操盘小护士及选股下载

·上一软件:精确缠论中枢公式
·下一软件:最新二代操盘小护士

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:9,140.62500 毫秒
网站备案信息:粤ICP备05017571号