分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
精确缠论中枢公式

  • 软件大小:7.00 KB
  • 推荐星级:
  • 更新时间:2010-04-20 20:01:43
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:股票公式 股票软件
  • (4)36%
    (7)64%

软件简介

{精确缠论中枢公式}
 
{N1:1,100,10;N2:1,100,10;DISP:=1,3,2};
n1:=10;
n2:=10;
DISP:=2;
N1:=10;N2:=10;DISP:=2;
K:=IF(PERIOD=5,1,{日}
IF(PERIOD=6,1,{周}
IF(PERIOD=7,1,{月}
IF(PERIOD=8,1,{多分钟}
IF(PERIOD=9,1,{多日}
IF(PERIOD=10,1,{季}
IF(PERIOD=11,2,{年}
IF(PERIOD=4,1,{60F}
IF(PERIOD=3,1,{30F}
IF(PERIOD=2,1,{15F}
IF(PERIOD=1,1{5F},1{1F})))))))))))/10;
P1:=PEAK(1,K*N1,1);
P2:=PEAK(1,K*N1,2);
WP1:=PEAKBARS(1,K*N1,1);
WP2:=PEAKBARS(1,K*N1,2);
T1:=TROUGH(2,K*N2,1);
T2:=TROUGH(2,K*N2,2);
WT1:=TROUGHBARS(2,K*N2,1);
WT2:=TROUGHBARS(2,K*N2,2);
TJ1:=P1>T1 AND P2>T2 ;
ZD:=MAX(T1,T2);
ZG:=MIN(P1,P2);
LL:=MIN(T1,T2);
HH:=MAX(P1,P2);
TJ2:=FILTER(ZG>ZD,2);
TJ3:=ZG=REF(ZG,BARSLAST(TJ2)) OR ZD=REF(ZD,BARSLAST(TJ2));
TJ4:=TJ1&&TJ2&&NOT(TJ3);
TJ5:=BETWEEN(ZD,REF(ZD,REF(BARSLAST(TJ4),1)),REF(ZG,REF(BARSLAST(TJ4),1)));
TJ6:=BETWEEN(ZG,REF(ZD,REF(BARSLAST(TJ4),1)),REF(ZG,REF(BARSLAST(TJ4),1)));
TJ7:=ZG>REF(ZG,REF(BARSLAST(TJ4),1))&&ZD<REF(ZD,REF(BARSLAST(TJ4),1));
TJ8:=TJ4&&NOT(TJ5 OR TJ6 OR TJ7);
ZSD:=IF(TJ8,ZD,DRAWNULL);
ZSG:=IF(TJ8,ZG,DRAWNULL);
ZSH:=IF(TJ8,HH,DRAWNULL);
ZSL:=IF(TJ8,LL,DRAWNULL);
STICKLINE(TJ8,ZSH,ZSL,0,-1),COLORMAGENTA;
STICKLINE(TJ8,ZSD,ZSG,IF(DISP=1,3,0),1),COLORMAGENTA;
DRAWTEXT(DISP=2,ZSH,'中枢'),COLORWHITE;
中枢高:PLOYLINE(DISP=2,REF(ZSD,BARSLAST(TJ8))),CIRCLEDOT,COLORLIRED;
中枢低:PLOYLINE(DISP=2,REF(ZSG,BARSLAST(TJ8))),CIRCLEDOT,COLORLIGREEN;
{中枢最高:PLOYLINE(DISP=2,REF(ZSH,BARSLAST(TJ8))),POINTDOT,COLORRED;
中枢最低:PLOYLINE(DISP=2,REF(ZSL,BARSLAST(TJ8))),POINTDOT,COLORGREEN;}
趋势高:PLOYLINE(DISP=3,ZIG(1,K*N1)),COLORLIBLUE;
趋势低:PLOYLINE(DISP=3,ZIG(2,K*N2)),COLORLIBLUE;
局部低点预选A:=BACKSET(LLV(L,5)<REF(LLV(L,4),1),4);
局部低点预选B:=BACKSET(局部低点预选A=0 AND REF(局部低点预选A,1)=1,2);
局部低点预选C:=IF(局部低点预选B=1 AND REF(局部低点预选B,1)=0,-1,0);
局部高点预选A:=BACKSET(HHV(H,5)>REF(HHV(H,4),1),4);
局部高点预选B:=BACKSET(局部高点预选A=0 AND REF(局部高点预选A,1)=1,2);
局部高点预选C:=IF(局部高点预选B=1 AND REF(局部高点预选B,1)=0,1,0);
缺口判断:=IF(L>REF(H,1),1,IF(H<REF(L,1),-1,0));
距前高天:=BARSLAST(局部高点预选C=1);
距前低天:=BARSLAST(局部低点预选C=-1);
小值周期:=LOWRANGE(L);
大值周期:=TOPRANGE(H);
低保留AA:=IF(局部低点预选C=-1 AND REF(距前高天,1)>REF(距前低天,1) AND LLV(L,距前高天+1)<REF(LLV(L,距前高天+1),1),-1,0);
低保留AB:=IF(局部低点预选C=-1 AND REF(距前高天,1)<=REF(距前低天,1) AND (距前高天>=4 OR LLV(缺口判断,距前高天)=-1 OR LLV(L,距前低天+2)<REF(LLV(L,距前低天+1),1)),-1,0);
低保留S:=IF((低保留AA=-1 OR 低保留AB=-1) AND L<REF(H,距前高天+1),-1,0);
预判:=IF((距前低天<4 AND HHV(缺口判断,距前低天)!=1) OR REF(低保留S,距前低天)=0,1,0);
判断:=IF(局部高点预选C=1 AND REF(距前低天,1)<=REF(距前高天,1) AND 预判=1 AND 大值周期>REF(小值周期,距前低天+1) AND 大值周期>REF(小值周期,距前低天) AND 大值周期>REF(大值周期,距前高天),1,0);
高保留A:=IF(局部高点预选C=1 AND REF(距前低天,1)>REF(距前高天,1) AND HHV(H,距前低天+1)>REF(HHV(H,距前低天+1),1),1,0);
高保留B:=IF(局部高点预选C=1 AND REF(距前低天,1)<=REF(距前高天,1) AND REF(低保留S,距前低天)=-1 AND (距前低天>=4 OR HHV(缺口判断,距前低天)=1),1,0);
高保留:=IF((高保留A=1 OR 高保留B=1 OR 判断=1) AND H>REF(L,距前低天+1),1,0);
预判A:=IF((距前高天<4 AND HHV(缺口判断,距前高天)!=1) OR REF(高保留,距前高天)=0,1,0);
判断A:=IF(局部低点预选C=-1 AND REF(距前高天,1)<=REF(距前低天,1) AND 预判A=1 AND 小值周期>REF(大值周期,距前高天+1) AND 小值周期>REF(大值周期,距前高天) AND 小值周期>REF(小值周期,距前低天),-1,0);
低保留A:=IF(局部低点预选C=-1 AND REF(距前高天,1)>REF(距前低天,1) AND LLV(L,距前高天+1)<REF(LLV(L,距前高天+1),1),-1,0);
低保留B:=IF(局部低点预选C=-1 AND REF(距前高天,1)<=REF(距前低天,1) AND (距前高天>=4 OR LLV(缺口判断,距前高天)=-1 OR 判断A=-1),-1,0);
低保留:=IF((低保留A=-1 OR 低保留B=-1) AND L<REF(H,距前高天+1),-1,0);
距前高天A:=BARSLAST(高保留=1);
距前低天A:=BARSLAST(低保留=-1);
预判X:=IF((距前低天A<4 AND HHV(缺口判断,距前低天A)!=1) OR REF(低保留,距前低天A)=0,1,0);
判断X:=IF(局部高点预选C=1 AND REF(距前低天A,1)<=REF(距前高天A,1) AND 预判X=1 AND 大值周期>REF(小值周期,距前低天A+1) AND 大值周期>REF(小值周期,距前低天A) AND 大值周期>REF(大值周期,距前高天A),1,0);
高保留XA:=IF(局部高点预选C=1 AND REF(距前低天A,1)>REF(距前高天A,1) AND HHV(H,距前低天A+1)>REF(HHV(H,距前低天A+1),1),1,0);
高保留XB:=IF(局部高点预选C=1 AND REF(距前低天A,1)<=REF(距前高天A,1) AND REF(低保留,距前低天A)=-1 AND (距前低天A>=4 OR HHV(缺口判断,距前低天A)=1),1,0);
高保留X:=IF((高保留XA=1 OR 高保留XB=1 OR 判断X=1) AND H>REF(L,距前低天A+1),1,0);
预判XA:=IF((距前高天A<4 AND HHV(缺口判断,距前高天A)!=1) OR REF(高保留XA,距前高天A)=0,1,0);
判断XA:=IF(局部低点预选C=-1 AND REF(距前高天A,1)<=REF(距前低天A,1) AND 预判XA=1 AND 小值周期>REF(大值周期,距前高天A+1) AND 小值周期>REF(大值周期,距前高天A) AND 小值周期>REF(小值周期,距前低天A),-1,0);
低保留XA:=IF(局部低点预选C=-1 AND REF(距前高天A,1)>REF(距前低天A,1) AND LLV(L,距前高天A+1)<REF(LLV(L,距前高天A+1),1),-1,0);
低保留XB:=IF(局部低点预选C=-1 AND REF(距前高天A,1)<=REF(距前低天A,1) AND (距前高天A>=4 OR LLV(缺口判断,距前高天A)=-1 OR 判断XA=-1),-1,0);
低保留X:=IF((低保留XA=-1 OR 低保留XB=-1) AND L<REF(H,距前高天A+1),-1,0);
距前高天YA:=BARSLAST(高保留X=1);
距前低天YA:=BARSLAST(低保留X=-1);
预判YX:=IF((距前低天YA<4 AND HHV(缺口判断,距前低天YA)!=1) OR REF(低保留X,距前低天YA)=0,1,0);
判断YX:=IF(局部高点预选C=1 AND REF(距前低天YA,1)<=REF(距前高天YA,1) AND 预判YX=1 AND 大值周期>REF(小值周期,距前低天YA+1) AND 大值周期>REF(小值周期,距前低天YA) AND 大值周期>REF(大值周期,距前高天YA),1,0);
高保留YXA:=IF(局部高点预选C=1 AND REF(距前低天YA,1)>REF(距前高天YA,1) AND HHV(H,距前低天YA+1)>REF(HHV(H,距前低天YA+1),1),1,0);
高保留YXB:=IF(局部高点预选C=1 AND REF(距前低天YA,1)<=REF(距前高天YA,1) AND REF(低保留X,距前低天YA)=-1 AND (距前低天YA>=4 OR HHV(缺口判断,距前低天YA)=1),1,0);
高保留YX:=IF((高保留YXA=1 OR 高保留YXB=1 OR 判断YX=1) AND H>REF(L,距前低天YA+1),1,0);
预判YXA:=IF((距前高天YA<4 AND HHV(缺口判断,距前高天YA)!=1) OR REF(高保留YXA,距前高天YA)=0,1,0);
判断YXA:=IF(局部低点预选C=-1 AND REF(距前高天YA,1)<=REF(距前低天YA,1) AND 预判YXA=1 AND 小值周期>REF(大值周期,距前高天YA+1) AND 小值周期>REF(大值周期,距前高天YA) AND 小值周期>REF(小值周期,距前低天YA),-1,0);
低保留YXA:=IF(局部低点预选C=-1 AND REF(距前高天YA,1)>REF(距前低天YA,1) AND LLV(L,距前高天YA+1)<REF(LLV(L,距前高天YA+1),1),-1,0);
低保留YXB:=IF(局部低点预选C=-1 AND REF(距前高天YA,1)<=REF(距前低天YA,1) AND (距前高天YA>=4 OR LLV(缺口判断,距前高天YA)=-1 OR 判断YXA=-1),-1,0);
低保留YX:=IF((低保留YXA=-1 OR 低保留YXB=-1) AND L<REF(H,距前高天YA+1),-1,0);
AAAD:=IF(高保留YX=1 AND 低保留YX=-1 AND H>REF(H,REF(距前高天YA,1)+2),1,IF(高保留YX=1 AND 低保留YX=-1 AND L<REF(L,REF(距前低天YA,1)+2),-1,0));
极点保留:=IF(AAAD=0,高保留YX+低保留YX,AAAD);
局部极点:IF(极点保留=-1,L,IF(极点保留=1,H,DRAWNULL)) CIRCLEDOT COLORYELLOW;
DRAWLINE(极点保留=-1,局部极点,极点保留=1,局部极点,0)COLORLIRED;
DRAWLINE(极点保留=1,局部极点,极点保留=-1,局部极点,0)COLORYELLOW;
DD1:=BARSLAST(ABS(极点保留)!=1);{
DRAWTEXT(极点保留=1,局部极点,'卖'),COLORGREEN;
DRAWTEXT(极点保留=-1,局部极点,'买'),COLORRED;}
MA5:MA(CLOSE,5),COLORFF00FF,LINETHICK2;判:IF(MA5<REF(MA5,1),MA5,DRAWNULL),COLORWHITE,LINETHICK2;


缠论中枢公式 笔记一
1、 技术只是皮毛,是人用技术而不是技术用人,不成为一个人,技术越高,死得越惨。来这里光学了技术,那是最无聊的事情了。

2、 如果你只看到技术,那就先学技术吧,人只能先学他看到的东西。等你看到更多东西了,或者需要更多东西了,那就继续找非技术的。

3、 不会赢钱的经济人,只是废人!

4、 市场从来都是明白人挣糊涂人的钱。

5、 市场没有什么庄家,有的只是赢家和输家!

6、 当你要买的时候,空头的陷阱就是你的最佳机会,当你要卖的时候,多头的陷阱当然就是你的天堂。

7、 生的,总要死去,如果自然真有什么法则,这就是唯一的法则,市场上的法则也一样。所谓法则,就是宿命。在市场中,死亡是常态,也是必然,而生存,必须以生为依据,所谓生生不息,其实就是死死不息,当你被依据所依据时,其实已在死亡之中。而生死,从来都是被当下所模式,资本市场也一样,以为离了生死也就无生死可了,这不过是所谓理性的妄想。任何市场中人,都是被生死了的,生死无处可离,生死就在呼吸之间,不离生死而从容于生死,没有这种大勇猛,一切的理性都不过垂死的哀鸣。对于市场来说,介入就是介入生死,无所依据地从容于各种模式之间,无所往而生其心,而心实无所生,方可于生死而从容。

8、 相信你的眼睛,不要相信你的脑筋,更不要让你的脑筋动了你的眼睛。

9、 投资这内裤永远掩盖不了股票扒光后赤裸裸的投机。

10、              像搞男人一样搞股票,像做爱一样做股票。

11、              牛市的第一阶段都是这样的,一线股先长,它们不到位,其他股票怎么长?

12、              如果你跟盘技术还行的,就要在回档的时候跟进强势股票。散户就怕跌,但牛市里,跌就是爹,一跌就等于爹来了,又要发钱了。如果跟盘技术不行,有一种方式是最简单的,就是盯着所有放量突破上市首日最高价的新股以及放量突破年线然后缩量回调年线的老股,这都是以后的黑马。

13、              本ID一般只看大盘股票,小盘股没法进去,但散户可以看小盘股,原则是一样的,不过小盘股可要留意,一般大盘股启动的骗线比较少,小盘股可不一定,这都要自己好好去揣摩。散户就当好散户,别整天想着抄底、逃顶,底都让你抄了,顶都让你逃了,不是散户的人吃什么去呀?散户,一定要等趋势明确才介入或退出,这样会少走很多弯路。

14、              一只股票长起来千万别随意抛了,中线如果连三十天线都没跌破,证明走势很强,就要拿着。

15、              在牛市中,一定要严重关注成分股

16、              避开大的回挡,借回挡踏准轮动节奏。

17、              一般大盘股启动的骗线比较少,小盘股可不一定,这都要自己好好去揣摩。

18、              有一个抛股票的原则,分两种情况,一种是缓慢推升的,一旦出现加速上涨,就要时刻注意出货的机会;另一种是第一波就火暴上涨,调整后第二波的上涨一旦出现背弛或放巨量的,一定要小心,找机会走人。

19、              所谓基本面,只是一个由头,给自己壮胆和忽悠别人用的。

20、              这个世界上最无耻下流的就是不会挣钱的人,你说钱是孙子,而你连孙子都搞不掂,那你最多就是龟孙子,有什么资格说话?

21、              权重蓝筹是主流,行业寡头即是龙头。操作上如不随主流势必赚指数亏钞票,

22、              不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。


缠论中枢公式 笔记二 

1、 如何去寻找这三个互相独立的程序。首先,技术指标,都单纯涉及价量的输入而来,都不是独立的,只需要选择任意一个技术指标构成一个买卖程序就可以。对于水平高点的人来说,一个带均线和成交量的K线图,比任何技术指标都有意义。其次,任何一个股票都不是独立的,在整个股票市场中,处在一定的比价关系中,这个比价关系的变动,也可以构成一个买卖系统,这个买卖系统是和市场资金的流向相关的,一切与市场资金相关的系统,都不能与之独立;最后,可以选择基本面构成一个甄别“早泄”男程序,

2、 假如Y是认沽行权价,X是认购行权价,那企业为了自己的利益会尽量保证行权当天的股价不低于Y,所以认购权证的最终价格会不低于Y-X,所以只要认购权证的价格跌到(Y-X)以下的区间内,都是比较安全的

3、 本币的历史性升值所带来历史性牛市曾被太多国家所经历。

4、 别相信这世上有什么投资市场,世界本身都是投机的,还有什么资可投?就像有人号称所谓爱情,而所有的爱情,都不过是遮掩性游戏谎言的一条内裤而已。

5、 单纯的技术派是不行的,单纯的非技术派也是不行的。技术派的玩意,必须也只能在三个独立系统里,才会有大的功效。

6、 技术分析,最核心的思想就是分类,这是几乎所有玩技术的人都搞不清楚的一点。

7、 只要站在纯粹分类的角度考察技术指标,那么,技术指标就会发挥他最大的威力。

8、 真正有用的是均线系统,也就是由若干条代表短、中、长期走势的均线构成的技术评价系统。

9、 飞吻:短期均线略略走平后继续按原来趋势进行下去。

10、              唇吻:短期均线靠近长期均线但不跌破或升破,然后按原来趋势继续下去。

11、              湿吻:短期均线跌破或升破长期均线甚至出现反复缠绕,如胶似漆。

12、              湿吻之后必有高潮

13、              女上位趋势出现的第一次缠绕是中继的可能性极大,如果是第三、四次出现,这个缠绕是转折的可能性就会加大;还有,出现第一次缠绕前,5日线的走势必须是十分有力的,不能是疲软的玩意,这样缠绕极大可能是中继,其后至少会有一次上升的过程出现;第三,缠绕出现前的成交量不能放得过大,一旦过大,骗线出现的几率就会大大增加,如果量突然放太大而又萎缩过快,一般即使没有骗线,缠绕的时间也会增加,而且成交量也会现在两次收缩的情况。

14、              利用均线构成的买卖系统,首先要利用男上位最后一次缠绕后背弛构成的空头陷阱抄底进入,这是第一个值得买入的位置,而第二个值得买入或加码的位置,就是女上位后第一次缠绕形成的低位。站在该系统下,这两个买点的风险是最小的,准确地说,收益和风险之比是最大的,也是唯一值得买入的两个点。但必须指出的,并不是说这两个买点一定没有风险,其风险在于:对于第一个买点,把中继判断为转折,把背弛判断错了;对于第二个买点,把转折判断成中继。这些都构成其风险,但这里的风险很大程度和操作的熟练度有关,对于高手来说,判断的准确率要高多了,而如何成为高手,关键一点还是要多干、看参与,形成一种直觉。但无论高手还是低手,买点的原则是不变的,唯一能高低的地方只是这个中继和转折以及背弛的判断。

15、              一旦买入,就一直持有等待第一个卖点,也就是女上位缠绕后出现背弛以及第二个卖点也就是变成男上位的第一个缠绕高点把东西卖了,这样就完成一个完整的操作。

16、              买的时候一般最好在第二个买点,而卖尽量在第一个卖点,这是买和卖不同的地方。

17、              市场最后比的不是技术,而是心态,这永远不可能统一,高手永远是高手,低手,如果不经过磨练,学多少技术也白搭。

18、              投资市场中一个最坏的毛病就是根据盈亏进出,

19、              投资是一个长期的事业,别抱着赌博的心态企图一次成功,


缠论中枢公式 笔记三
1、 技术系统是“海选”,而其后需要的是“复赛”、“PK”,这才能选出真正可以介入的股票。

2、 离开市场一定要有人跟进,不能把股票抛一边没人管,这不是一个市场参与者应该有的态度

3、 女上位:短期均线在长期均线之上。

4、 男上位:短期均线在长期均线之下。

5、 第一类买点:用比较形象的语言描述就是由男上位最后一吻后出现的背驰式下跌构成。

6、 第二类买点:女上位第一吻后出现的下跌构成。

7、 缠中说禅买点定律:大级别的第二类买点由次一级别相应走势的第一类买点构成

8、 缠中说禅短差程序:大级别买点介入的,在次级别第一类卖点出现时,可以先减仓,其后在次级别第一类买点出现时回补。对于周线买点介入的,就应该利用日线的第一类卖点减仓,其后在第一类买点回补。

9、 上涨:最近一个高点比前一高点高,且最近一个低点比前一低点高。

10、              下跌:最近一个高点比前一高点低,且最近一个低点比前一低点低。

11、              盘整:最近一个高点比前一高点高,且最近一个低点比前一低点低;或者最近一个高点比前一高点低,且最近一个低点比前一低点高。

12、              高点、低点是有其级别的,在30分钟图上看到的高点,可能在周线图上什么都没看到。为此,必须要均线系统来过滤,也就是前面常说的“吻”的概念,只有在“吻”前后出现的高、低点才有意义。

13、              如果一个走势,连短线均线都不能突破,那期间出现的高、低点,肯定只是低级别图表上的,在本级别图表上没有意义。当走势突破短期均线却不能突破长期均线,就会形成“飞吻”;当走势突破长期均线马上形成陷阱,就会形成“唇吻”;当走势突破长期均线出现一定的反复,就会形成“湿吻”。由此可见,“吻“的分类是基于对原趋势的反抗程度,“飞吻”是基本没有任何反抗力,“唇吻”的力度也一般,而“湿吻”,就意味着力度有了足够的强度,而一切的转折,基本都是从“湿吻”开始的。

14、              转折,一般只有两种:一、“湿吻”后继续原趋势形成陷阱后回头制造出转折;二、出现盘整,以时间换空间地形成转折。第一种情况,最大的标志就是所谓的“背驰”了。

15、              缠中说禅趋势力度:前一“吻”的结束与后一“吻”开始由短线均线与长期均线相交所形成的面积。在前后两个同向趋势中,当缠中说禅趋势力度比上一次缠中说禅趋势力度要弱,就形成“背驰”。按这个定义,是最稳妥的办法,但唯一的缺点是必须等再次接吻后才能判断,这时候,走势离真正的转折点会已经有一点距离了。如何解决这个问题:第一种方法,看低一级别的图,从中按该种办法找出相应的转折点。这样和真正的低点基本没有太大的距离。还有一种方法,技巧比较高,首先再定义一个概念,称为缠中说禅趋势平均力度:当下与前一“吻”的结束时短线均线与长期均线形成的面积除以时间。因为这个概念是即时的,马上就可以判断当下的缠中说禅趋势平均力度与前一次缠中说禅趋势平均力度的强弱对比,一旦这次比上次弱,就可以判断“背驰”即将形成,然后再根据短线均线与长期均线的距离,一旦延伸长度缩短,就意味着真正的低部马上形成。按这种方法,真正的转折点基本就可以完全同时地抓住。但有一个缺陷,就是风险稍微大点,且需要的技巧要高点,对市场的感觉要好点。

16、              形成趋势的才算面积,否则不断缠绕的,是盘整.这必须搞清楚.

17、              缠中说缠定理: 任何的上涨转折都是由某级别的第一类卖点构成的;任何的下跌转折都是由某级别的第一类买点构成的.

18、              在30分钟上的上涨,可能在日线图上只是盘整的一段甚至是下跌中的反弹,所以抛开级别前提而谈论趋势与盘整是毫无意义的,这必须切实把握 

{点击看本软件截图:分.析家公 式网 http://www、88gs、com 整理}

下载地址(点击上图是广告,点击下图进入下载地址网页)

    精确缠论中枢公式下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:9,015.62500 毫秒
网站备案信息:粤ICP备05017571号