分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
多空对比-适合高抛低吸的波段理想工具
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2010-03-31 13:25:23
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:股票公式 股票软件
  • (6)35%
    (11)65%

软件简介

多空对比-适合高抛低吸的波段理想工具

短期:(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,LINETHICK1;
中期:(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,LINETHICK1;
中长期:(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100,LINETHICK1;
长期:(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,LINETHICK1,COLORRED;
四剑归零:DRAWTEXT(短期=0 AND 中期=0 AND 长期=0,(20),'0'),COLORFFFF00;


{2线背离}
A1:=短期<REF(短期,1) AND 中期>REF(中期,1) AND 中长期<REF(中长期,1) AND 长期<REF(长期,1);
A2:=短期>REF(短期,1) AND 中期<REF(中期,1) AND 中长期>REF(中长期,1) AND 长期>REF(长期,1);
背离2:IF(A1 OR A2,0,-10),COLOR008000;
{3线背离}
A3:=中长期>REF(中长期,1) AND 短期<REF(短期,1) AND 中期<REF(中期,1) AND 长期<REF(长期,1);
A4:=中长期<REF(中长期,1) AND 短期>REF(短期,1) AND 中期>REF(中期,1) AND 长期>REF(长期,1);
背离3:IF(A3 OR A4,0,-10),COLORFF8000;
{4线背离}
A5:=长期>REF(长期,1) AND 短期<REF(短期,1) AND 中长期<REF(中长期,1) AND 中期<REF(中期,1);
A6:=长期<REF(长期,1) AND 短期>REF(短期,1) AND 中长期>REF(中长期,1) AND 中期>REF(中期,1);
背离4:IF(A5 OR A6,0,-10),COLORGREEN;
{画线}
50,COLORCYAN;
{底部反弹投机}
投机:IF(短期<20 AND 长期<20,-10,5),COLOR0000FF;
{深红色强势投机线}
强投机4:IF(中长期>=45  AND 长期>=45,长期,DRAWNULL),COLORRED,LINETHICK2;
 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    多空对比-适合高抛低吸的波段理想工具下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:109.37500 毫秒
网站备案信息:粤ICP备05017571号