分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
全能换手-自用极品组合附图之

  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2010-03-28 09:07:02
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:股票公式 股票软件
  • (4)40%
    (6)60%

软件简介

献给和我有同样爱好的朋友使用 希望大家喜欢
m1:=5;  
m2:=40;
m3:=135;
换手:VOL/CAPITAL*100,COLORYELLOW;
预计换手:IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1))/CAPITAL*100,0);
STICKLINE(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VOL,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1)),7,-21),COLOR66CCCC;
十日换手:SUM(换手,10);

预测量:IF(CURRBARSCOUNT=1 AND PERIOD=5,AMO*240/FROMOPEN,AMO),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,预测量,0,-1,-1),COLOR00C0C0;
实际成交:AMO,VOLSTICK;
上涨放量:STICKLINE(预测量/REF(AMO,1)>=1.5 AND C>REF(C,1),AMO,0,2.2,0),COLORYELLOW;
动态天量:IF(REF(V,1)=HHV(V,20),REF(V,1),REF(REF(V,1),BARSLAST(REF(V,1)=HHV(V,20)))),COLORFFCC66;
动态地量:IF(AMO=LLV(AMO,20),AMO,REF(AMO,BARSLAST(AMO=LLV(AMO,20)))),COLORYELLOW;
STICKLINE(预测量=动态地量 AND 动态地量<REF(动态地量,0),动态天量,动态地量,1,0),COLORGRAY;
IF(预测量=动态地量 AND 动态地量<REF(动态地量,1),动态地量,DRAWNULL),LINETHICK3,COLORRED;
MAV5:MA(实际成交,M1),COLORRED;
MAV40:MA(实际成交,M2),COLORGREEN;
MAV135:MA(实际成交,M3),COLOR808000;

VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLORRED,POINTDOT;
主卖:IF(CLOSE>OPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,VAR1*(HIGH-LOW),VOL/2)),COLOR00FF00,POINTDOT;
买比:主买/VOL*100,COLORRED;
{STICKLINE(C<REF(C,1),0,V,8,0),COLOR999900;
STICKLINE(C>=REF(C,1),0,V,8,0),COLOR0000E5;
STICKLINE(VOL,0,VOL,6,0),COLOR555500;
STICKLINE(VOL,0,VOL,5,0),COLOR888800;
STICKLINE(VOL,0,VOL,4,0),COLORAAAA00;
STICKLINE(VOL,0,VOL,3,0),COLORCCCC00;
STICKLINE(VOL,0,VOL,2,0),COLOREEEE00;
STICKLINE(VOL,0,VOL,1,0),COLORFFFF00;
STICKLINE(主买,0,主买,6,0),COLOR000055;
STICKLINE(主买,0,主买,5,0),COLOR000088;
STICKLINE(主买,0,主买,4,0),COLOR0000AA;
STICKLINE(主买,0,主买,3,0),COLOR0000CC;
STICKLINE(主买,0,主买,2,0),COLOR0000EE;
STICKLINE(主买,0,主买,1,0),COLOR0000FF;}
STICKLINE(换手>25,0,V*-300,5,0),COLORGREEN;
STICKLINE(换手>2 AND 换手<=3,0,V*-200,7,0),COLORWHITE;
STICKLINE(换手>3 AND 换手<=5,0,V*-200,7,0),COLORFF0000;
STICKLINE(换手>5 AND 换手<=8,0,V*-200,7,0),COLORYELLOW;
STICKLINE(换手>8 AND 换手<=15,0,V*-200,7,0),COLORFF22EE;
STICKLINE(换手>15,0,V*-200,7,0),COLOR0000FF;
VAR2:=0.0001*AMOUNT;
MA1:=0.0001*MA(AMOUNT,5);
MA2:=0.0001*MA(AMOUNT,10);
百日地量:=LLV(VAR2,100)=VAR2,STICK,COLORRED,LINETHICK4;
DRAWTEXT(百日地量,0.3,'地量'),COLORRED;

{点击看本软件截图:分.析家公 式网 http://www、88gs、com 整理}

下载地址(点击上图是广告,点击下图进入下载地址网页)

    全能换手-自用极品组合附图之下载

·上一软件:大单净量K线
·下一软件:【飞鹰猎庄】修改版(主图)

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 1 条,得分 85 分,平均 85 分) 查看完整评论
[回复] 1散户有招制胜法宝   打分:85 分  发表时间:2011-06-08
· 市场没有一只烂股,只是你没有把握好精准的买卖点而已!

强人很少有失手 

详见:http://i.zhongsou.com/wuyankamen

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,859.37500 毫秒
网站备案信息:粤ICP备05017571号