分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
基本面选股与黑马起飞排序的结合运用详细说明
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2009-12-17 09:19:07
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:基本面  排序  黑马起飞  东方家  结合  
  • (3)43%
    (4)57%

软件简介

基本面选股,好处是可以快速选出基本面优良个股,节省你宝贵的时间。选出的股被通达信列为条件股与排序指标"黑起飞"结合运用,效果更佳,此公式需放在"条件选股公式"里,选出的股被通达信列为条件股,选出后利用排序公式黑起飞筛选一次,“黑起飞”列表是一种市场独特的股市分析工具,简明、实用、方便,效果良好是它的最大特点,而黑起飞放在"技术指标公式"里,作为历史行情报表排序分析选股用。

基本面选股:
AA:=DYNAINFO(39)>0 AND DYNAINFO(39)<200;{0<市盈率<200}
BB:=FINANCE(20)>5000 AND FINANCE(21)/FINANCE(20)>0.2;{主营业务利润率>0.2}
CC:=FINANCE(34)>0 AND CLOSE/FINANCE(34)<80;{市净率}
DD:=FINANCE(29)>0 AND FINANCE(30)/FINANCE(19)>0.08;{净资产收益率大于8%}
EE:=FINANCE(1)*C/FINANCE(20)>0 AND FINANCE(1)*C/FINANCE(20)<12;{市销率取值小于12}
AA AND BB AND CC AND DD AND EE;

黑起飞
涨幅:DYNAINFO(14)*100,NODRAW ;
N3:=BARSLAST(CROSS(C,MA(C,20)));
N4:=BARSLAST(CROSS(MA(C,20),C));
黑跟踪:IF(N3<N4,N3+1,0);
涨幅跟踪:(C-REF(C,黑跟踪))/REF(C,黑跟踪)*100;
换手:VOL/CAPITAL*100 LINETHICK0, NODRAW ;
百日换手:SUM(换手,100) LINETHICK0, NODRAW ;
换手跟踪:SUM(换手,0)-REF(SUM(换手,0),黑跟踪),COLORFF937F LINETHICK0;
跟踪系数:换手跟踪/涨幅跟踪,COLOR00FF00 LINETHICK0;
N1:=BARSLAST(CROSS(C,MA(C,250)));
N2:=BARSLAST(CROSS(MA(C,250),C));
长期趋势:IF(N1<N2,N1+1,0), NODRAW ;
乖离率:(C-MA(C,250))/MA(C,250)*100, NODRAW ;
峰值乖离:HHV(乖离率,长期趋势), NODRAW ;
长涨幅:(C-REF(C,长期趋势))/REF(C,长期趋势)*100, NODRAW ;
(公式已修改,为MACD论坛指标专家浩申的公式,测试可用)

用法:
“黑起飞”列表专门捕捉正在走上升通道的股票,并用独特的方法进行自动跟踪,股票从下跌转为上涨的第一天,即可在“黑起飞”列表中一览无遗!具体用法我在网上下载做成本小书拿来让大家分享,由于网上流传的,一下子不知道其作者,在此代表大家表示衷心的感谢!





使用说明下载:
http://down.88gs.com/200912/88gs.com@jbmxgyhmqfjh.rar

下载地址(点击上图是广告,点击下图进入下载地址网页)

    基本面选股与黑马起飞排序的结合运用详细说明下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:125.00000 毫秒
网站备案信息:粤ICP备05017571号