分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
顾头寻牛之“捉妖密码”(通达信副图,选股,源码,贴图)无未来 无偏移
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2019-01-14 00:35:22
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:顾头寻牛  捉妖密码  
  • (0)0%
    (0)0%

软件介绍

捉妖密码


AA1:=REF(CLOSE,2)/REF(CLOSE,1)>=1.04;
AA61:=EMA(EMA(EMA(CLOSE,12),12),12);
AA62:=(AA61-REF(AA61,1))/REF(AA61,1)*100;
AA63:=MA(AA62,9);
AA64:=AA62>AA63;
AA65:=CLOSE/REF(CLOSE,1)>1.09;
AA66:=CLOSE=HIGH;
AA67:=REF(AA65,1) AND REF(AA66,1);
AA68:=COUNT(AA67,4)>0;
AA70:=(3*CLOSE+LOW+OPEN+HIGH)/6;
AA71:=(20*AA70+19*REF(AA70,1)+18*REF(AA70,2)+17*REF(AA70,3)+16*REF(AA70,4)+15*REF(AA70,5)+14*REF(AA70,6)+13*REF(AA70,7)+12*REF(AA70,8)+11*REF(AA70,9)+10*REF(AA70,10)+9*REF(AA70,11)+8*REF(AA70,12)+7*REF(AA70,13)+6*REF(AA70,14)+5*REF(AA70,15)+4*REF(AA70,16)+3*REF(AA70,17)+2*REF(AA70,18)+REF(AA70,20))/210;
AA72:=MA(AA71,6);
AA73:=AA71>AA72;
AA74:=CLOSE>1.02*REF(CLOSE,1);
AA75:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100<(-6);
AA77:=REF(CLOSE,1)<(REF(CLOSE,BARSLAST(AA75))+REF(CLOSE,BARSLAST(AA75)+1))/2 AND CLOSE>(REF(CLOSE,BARSLAST(AA75))+REF(CLOSE,BARSLAST(AA75)+1))/2;
AA78:=BARSLAST(AA75)<=7 AND AA74 AND AA77 AND COUNT(AA74,BARSLAST(AA75))=1 AND NOT(HIGH=LOW) AND REF(NOT(HIGH=LOW),BARSLAST(AA75))=1;
AA80:=((CLOSE-REF(MA(CLOSE,6),1))/6+MA(CLOSE,6))*1.004;
AA81:=CROSS(CLOSE,AA80) AND AA80>REF(AA80,1);
AA82:=((CLOSE-REF(MA(CLOSE,18),1))/18+MA(CLOSE,18))*1.004;
AA83:=CROSS(CLOSE,AA82) AND AA82>REF(AA82,1);
AA84:=AA81 AND AA83 AND AA78 AND AA73 AND AA64;
AA85:=AA68 AND AA78 AND AA73 AND AA64;
AA86:=AA84 OR AA85;{分析家公式网www.88gs.com}
AA87:=REF(CLOSE>OPEN AND REF(HIGH=CLOSE,1) AND OPEN>REF(CLOSE,1),1) OR (OPEN<REF(CLOSE,1) AND REF(CLOSE<OPEN,1) AND CLOSE/REF(CLOSE,1)<0.97 AND LOW/REF(CLOSE,1)<0.927) OR (LOW/REF(CLOSE,1)<1.008 AND CLOSE/REF(CLOSE,1)<1.0199 AND CLOSE/OPEN<0.955 AND OPEN/CLOSE<1.13 AND REF(HIGH=CLOSE,1)) OR (REF(CLOSE<OPEN,1) AND (CLOSE<REF(LOW,2) OR CLOSE/REF(CLOSE,2)<0.945) AND CLOSE/REF(CLOSE,2)<0.965) AND CLOSE/LOW<1.051 AND NOT(HIGH=LOW);
AA88:=REF(REF(CLOSE/REF(CLOSE,4)>=1.13,3) OR REF(CLOSE/REF(CLOSE,3)>=1.1,1) OR REF(CLOSE/REF(CLOSE,4)>=1.073,2) OR REF(CLOSE/REF(CLOSE,1)>=1.089,1) OR CLOSE/REF(CLOSE,2)>=1.089 OR CLOSE/REF(CLOSE,4)>=1.073 AND COUNT(CLOSE>=OPEN,4)>=1,1);
AA89:=CLOSE/REF(CLOSE,1)<0.955 OR CLOSE/REF(CLOSE,1)<0.963 AND REF(CLOSE<OPEN,1) OR CLOSE/REF(CLOSE,1)<0.965 AND REF(CLOSE<OPEN,1) OR CLOSE<REF((CLOSE+OPEN)/2,2) OR CLOSE/REF(CLOSE,1)<0.966 AND CLOSE<REF(OPEN,1) AND LOW<REF(LOW,1);
AA90:=AA87 OR AA88 OR AA89;
AA91:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100<(-6);
AA92:=CLOSE>1.02*REF(CLOSE,1);
AA93:=AA91 AND AA90;
AA94:=REF(CLOSE,1)<(REF(CLOSE,BARSLAST(AA93))+REF(CLOSE,BARSLAST(AA93)+1))/2 AND CLOSE>(REF(CLOSE,BARSLAST(AA93))+REF(CLOSE,BARSLAST(AA93)+1))/2;
AA95:=BARSLAST(AA93)<=7 AND AA92 AND AA94 AND COUNT(AA92,BARSLAST(AA93))=1 AND NOT(HIGH=LOW) AND REF(NOT(HIGH=LOW),BARSLAST(AA93))=1;
捉妖密码:AA95 AND AA87=0 AND AA86=0 AND AA1;

顾头寻牛 捉妖密码

顾头寻牛 捉妖密码

顾头寻牛 捉妖密码

下载地址(点击下图进入下载地址网页)

    顾头寻牛之“捉妖密码”(通达信副图,选股,源码,贴图)无未来 无偏移下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,000.00000 毫秒