分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
顾头寻牛之“顺势而为”(通达信副图,选股,源码,贴图)无未来 无偏移
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2019-01-14 00:32:40
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:顺势而为  顾头寻牛  
  • (0)0%
    (0)0%

软件介绍

顺势而为


LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100 COLORRED;
DD:=RSI1>REF(RSI1,1) AND RSI1>REF(RSI1,2);
VAR2:=DMA(CLOSE,HIGH/MA(LOW,4)/4);
VAR3:=DMA(CLOSE,CLOSE/MA(LOW,30)/30);
VAR4:=(LOW-VAR2)/VAR2*100<-5.889;
VAR5:=(VAR2-VAR3)/VAR3*100<-15.889;
VAR6:=VAR4 AND VAR5 AND (HIGH-MA(LOW,3))/REF(LOW,2)>-0.059;
VAR7:=VAR6>0;
VAR8:=AMOUNT/VOL/100;
VAR9:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
VARA:=SUM(AMOUNT,13)/VAR8/100;
VARB:=DMA(VAR9,VOL/VARA);
VARC:=MA(HHV(HIGH,488),18);
VARD:=MA(HHV(HIGH,220),18);
VARE:=MA(HHV(HIGH,98),18);
VARF:=MA(LLV(LOW,488),18);
VAR10:=MA(LLV(LOW,220),18);
VAR11:=MA(LLV(LOW,98),18);
VAR12:=MA((VARF*0.96+VAR10*0.96+VAR11*0.96+VARC*0.558+VARD*0.558+VARE*0.558)/6,18);
VAR13:=MA((VARF*1.25+VAR10*1.23+VAR11*1.2+VARC*0.55+VARD*0.55+VARE*0.65)/6,18);
VAR14:=MA((VARF*1.3+VAR10*1.3+VAR11*1.3+VARC*0.68+VARD*0.68+VARE*0.68)/6,18);
VAR15:=MA((VAR12*3+VAR13*2+VAR14)/6*1.738,18);
VAR17:=LOW;{分析家公式网www.88gs.com}
VAR18:=REF(LOW,1);
VAR19:=SMA(ABS(VAR17-VAR18),3,1)/SMA(MAX(VAR17-VAR18,0),3,1)*100;
VAR1A:=MA(IF(CLOSE*1.35,VAR19*10,VAR19/10),3);
VAR1B:=LLV(LOW,30);
VAR1C:=HHV(VAR1A,30);
VAR1D:=IF(LOW<=VAR1B,(VAR1A+VAR1C*2)/2,0);
VAR1E:=MA(VAR1D AND CLOSE<COST(1),3) AND (CLOSE-VARB)/VARB*100<-11;
{分析家公式网www.88gs.com}
VAR1F:=MA(CLOSE,5);
VAR20:=MA(CLOSE,10);
VAR21:=MA(CLOSE,20);
VAR22:=MA(CLOSE,30);
VAR23:=(VAR1F+VAR20+VAR21+VAR22)/4;
VAR24:=(VAR23-REF(VAR23,15))/REF(VAR23,15)*100;
VAR25:=IF(VAR24<-10 AND VAR24<REF(VAR24,1),20,0);
买入:VAR7 AND VAR1E AND VAR25 AND (CLOSE-OPEN)>0 AND DD;

顾头寻牛 顺势而为

顾头寻牛 顺势而为

顾头寻牛 顺势而为


顾头寻牛 顺势而为

下载地址(点击下图进入下载地址网页)

    顾头寻牛之“顺势而为”(通达信副图,选股,源码,贴图)无未来 无偏移下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,828.12500 毫秒