分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
黑马早盘出击指标
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2019-01-11 02:39:27
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:黑马  盘出击  
  • (0)0%
    (0)0%

软件介绍

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:=((3 * K) - (2 * D));
KK:=INTPART(SMA(RSV,3,1));
DD:=INTPART(SMA(K,3,1));
JJ:=INTPART(((3 * K) - (2 * D)));
N:=(KK + DD);
KX:=(N < 25);
KX1:=REF(KX,29);
XX:=(N < 18);
XX1:=REF(XX,31);
XXX:=(N < 23);
XXX1:=REF(XXX,198);
KP:=((KX1 OR XX1) OR XXX1);
{分析家公式网www.88gs.com}
KA1:=(((REF(CLOSE,2) / REF(OPEN,2)) < 0.95) AND (REF(CLOSE,2) < REF(CLOSE,3)));
KA2:=(((REF(OPEN,1) < REF(CLOSE,2)) AND (REF(CLOSE,1) > REF(CLOSE,2))) AND (REF(CLOSE,1) > ((REF(CLOSE,2) + REF(OPEN,2)) / 2)));
KA3:=(CLOSE > REF(CLOSE,1));
KA4:=(LLV(LOW,13) = REF(LOW,1));
KP2:=(COUNT((((KA1 AND KA2) AND KA3) AND KA4),3) > 0);
KP3:=CROSS((-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))),80);
KD:=(N < 45);
KD1:=(((((REF(KD,180) OR REF(KD,179)) OR REF(KD,31)) OR REF(KD,29)) OR REF(KD,13)) OR REF(KD,11));
KP4:=((KP2 AND KP3) AND KD1);
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
KP5:=2*(DIFF-DEA);
KD2:=((((REF(KD,180) OR REF(KD,261)) OR REF(KD,98)) OR REF(KD,77)) OR REF(KD,1));
KP6:=((KP2 AND KP5) AND KD2);
KP7:=(N < 34);
KP8:=REF(KP7,11);
KP9:=(N < 45);
KP10:=((REF(KP9,83) AND KP8) AND KP2);
KP11:=(N < 38);
KP12:=((REF(KP11,19) AND REF(KP11,32)) AND KP2);
KP13:=((REF(KP9,28) AND REF(KP11,101)) AND KP2);
KP14:=(N < 43);
 
KP15:=((REF(KP14,28) AND REF(KP14,189)) AND KP2);
I:=((((((REF(CLOSE,2) / REF(OPEN,2)) < 0.95) AND (REF(OPEN,1) < REF(CLOSE,2))) AND ((ABS((REF(OPEN,1) - REF(CLOSE,1))) / REF(CLOSE,1)) < 0.03)) AND ((CLOSE / OPEN) > 1.05)) AND (CLOSE > REF(CLOSE,2)));
I1:=2*(DIFF-DEA);
T3:=(N < 40);
T4:=((REF(T3,34) OR REF(T3,28)) OR REF(T3,57));
KP16:=((I AND I1) AND T4);
逃顶线:90,COLORGREEN;
中轴线:50,COLORRED;
抄底线:10,COLORGREEN;
黑马出击:IF(KP AND KP2 OR KP4 OR KP6 OR KP10 OR KP12 OR KP13 OR KP15 OR KP16,100,10),COLORGREEN;

下载地址(点击下图进入下载地址网页)

    黑马早盘出击指标下载

·上一软件:13日线主图指标
·下一软件:成交量精确介入指标

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,765.62500 毫秒