分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
抄底不难主图
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2019-01-12 01:58:06
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:抄底不难  
  • (0)0%
    (0)0%

软件介绍

满仓:0.72*MA(FORCAST(CLOSE,2),40),COLOR0000FF;
DRAWTEXT(CROSS(满仓,L),L-0.7,'满仓');
DRAWICON(CROSS(满仓,L),L,1);
低吸:0.82*MA(FORCAST(CLOSE,2),40),COLORF7E300;
A:=DYNAINFO(3)>L AND 低吸>L;{DYNAINFO(3):昨日收盘价,不会导致信号飘移,以下类同}
DRAWTEXT(A,L,'低吸');
清仓:1.66*MA(FORCAST(CLOSE,2),40),LINETHICK2,COLORGREEN;
出货:1.36*MA(FORCAST(CLOSE,2),40),LINETHICK2,COLOR08FFFF;
高抛:1.16*MA(FORCAST(CLOSE,2),40),LINETHICK2,COLORFF82FF;
{秋风起蟹膏满}{分析家公式网www.88gs.com}
VAR1A:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);
VAR2A:=REF(HIGH,10)/CLOSE>1.35;
VAR3A:=(COST(20)-CLOSE)/CLOSE>0.15;
VAR4A:=HIGH>LOW*1.051;
秋风起蟹膏满:=VAR4A AND COUNT(VAR4A,5)>1;
 
蟹膏满:=(((CLOSE-VAR1A)/VAR1A*100<-30) OR VAR2A) AND VAR3A AND 秋风起蟹膏满;
DRAWTEXT(蟹膏满,L-2,'秋风起蟹膏满');
DRAWICON(蟹膏满,L,1);
{输出满仓:0.72*收盘价的2日线性回归预测值的40日简单移动平均,COLOR0000FF
当满足条件满仓上穿最低价时,在最低价-0.7位置书写文字
当满足条件满仓上穿最低价时,在最低价位置画1号图标
输出低吸:0.82*收盘价的2日线性回归预测值的40日简单移动平均,COLORF7E300
A赋值:前收盘价>最低价 AND 低吸>最低价
当满足条件A时,在最低价位置书写文字
输出清仓:1.66*收盘价的2日线性回归预测值的40日简单移动平均,LINETHICK2,画绿色
输出出货:1.36*收盘价的2日线性回归预测值的40日简单移动平均,LINETHICK2,COLOR08FFFF
输出高抛:1.16*收盘价的2日线性回归预测值的40日简单移动平均,LINETHICK2,COLORFF82FF
VAR1A赋值:以成交量(手)的5日累和/3/当前流通股本(手)为权重收盘价的12日指数移动平均的动态移动平均
VAR2A赋值:10日前的最高价/收盘价>1.35
VAR3A赋值:(获利盘为20%的成本分布-收盘价)/收盘价>0.15
VAR4A赋值:最高价>最低价*1.051
秋风起蟹膏满赋值:VAR4A AND 统计5日中满足VAR4A的天数>1
蟹膏满赋值:(((收盘价-VAR1A)/VAR1A*100<-30) OR VAR2A) AND VAR3A AND 秋风起蟹膏满
当满足条件蟹膏满时,在最低价-2位置书写文字
当满足条件蟹膏满时,在最低价位置画1号图标}

选股公式:
满仓:=0.72*MA(FORCAST(CLOSE,2),40);
低吸:=0.82*MA(FORCAST(CLOSE,2),40);
A:=DYNAINFO(3)>L AND 低吸>L;
{秋风起蟹膏满}
VAR1A:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);
VAR2A:=REF(HIGH,10)/CLOSE>1.35;
VAR3A:=(COST(20)-CLOSE)/CLOSE>0.15;
VAR4A:=HIGH>LOW*1.051;
秋风起蟹膏满:=VAR4A AND COUNT(VAR4A,5)>1;
蟹膏满:=(((CLOSE-VAR1A)/VAR1A*100<-30) OR VAR2A) AND VAR3A AND 秋风起蟹膏满;
满仓 AND A AND 蟹膏满;

下载地址(点击下图进入下载地址网页)

    抄底不难主图下载

·上一软件:股道力度指标
·下一软件:13日线主图指标

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:313.47660 毫秒