分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
量能买点主图
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-12-07 01:12:55
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:股票公式 股票软件
  • (0)0%
    (0)0%

==

量能买点主图
MAA5:MA(C,5),COLORWHITE;
MAA10:MA(C,10),COLORGREEN;
MAA30:MA(C,30),COLORMAGENTA,LINETHICK2;
稳赢:IF(MAA10>MAA30,MAA10,MAA30),COLORYELLOW;
A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
DRAWTEXT(FILTER(买=1,5),LOW*0.99,'进'),COLORYELLOW;
STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;
A:=BARSCOUNT(C);
AH:=HHV(H,200);
AL:=LLV(L,200);
A0:=(AH-AL)/40;
B1:=L-A0;
STICKLINE((A+0)/34=FLOOR((A+0)/34),B1,B1-1.5*A0,3,0),COLORF00FF0;
DRAWTEXT((A+0)/34=FLOOR((A+0)/34),B1-1*A0,'时间窗'),COLORWHITE;
ZZ:=(HHV(H,3)+LLV(L,3))/2;
A00:=IF(C>ZZ,VOL,0);
B:=IF(C<ZZ,VOL,0);
总0:=(A00-B);
HBBD:=EMA(总0,3)/SUM(VOL,5)*100,LINETHICK;
BBD:=HBBD;
BBD1:=REF(BBD,1)<0 AND BBD>REF(BBD,1) AND BBD>0;
YUWEI:=MA(CLOSE,1)-MA(CLOSE,6);
LDW:=YUWEI>0 AND YUWEI>REF(YUWEI,1) AND REF(YUWEI,1)<0;
XG:=BBD1 AND LDW;
N1:=6;
N2:=12;
LC:=REF(CLOSE,1);
RSI11:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI2:=SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100;
RS1:=CROSS(RSI1,RSI2);
RS2:=CROSS(RSI1,50);
RS3:=CROSS(RSI2,50);
DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8);
DEA:=EMA(DIFF,5);
MACD:=2*(DIFF-DEA);
X1:=EMA(DIFF,5)*5;
X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*5;
UA:=X2;
UB:=X1;
DR:=CROSS(UA,UB);
DRAWTEXT(RS2 AND FILTER(买=1,5) AND XG AND DR,LOW*0.95,'牛'),COLORRED;
DRAWTEXT(XG AND DR,LOW*0.90,'买'),COLORGREEN;
ZLCM:=EMA((WINNER(CLOSE) * 70),3);
SHCM:=EMA(((WINNER((CLOSE * 1.1)) - WINNER((CLOSE * 0.9))) * 80),3);
主力控盘:=((ZLCM / (ZLCM + SHCM)) * 100);
AA:=主力控盘>50 AND REF(主力控盘,1)<50;
VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
A10:=CROSS(控盘,0);
无庄控盘:=IF(控盘<0,控盘,0);
开始控盘:=IF(A10,5,0);
有庄控盘:=IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0);
VAR2:=100*WINNER(CLOSE*0.95);
BB:=VAR2>50 AND COST(85)<CLOSE AND 控盘>0;
DRAWTEXT(AA AND BB,LOW*0.85,'起'),COLORFF00FF;
X:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORYELLOW,LINETHICK1;
魔鬼:=DRAWLINE(X>=HHV(X,N1),X,X<=LLV(X,N1),X,1),COLOR00FF00;
魔王:=DRAWLINE(X>=HHV(X,N1),X,X<=LLV(X,N1),1,X),COLOR00FF00;
TJ0:=X=魔王;
TJ1:=X=魔鬼;
TJ2:=X<REF(X,1);
TJ3:=X>REF(1,X);
JRS1:=DRAWICON(TJ1
AND TJ2,X,1);
JRS2:=DRAWICON(TJ0 AND
TJ3,X,2);
DRAWICON(FILTER(JRS1>0,1),L*0.97,5);
DRAWICON(FILTER(JRS2>0,1),H*1.02,3);
TTJ:=BARSLAST((VOL=HHV(VOL,20)));
K0:=TTJ=0;
K1:=SUMBARS(K0,1);
量能平台:STICKLINE(K1<=30,REF(C,K1-1)*1.002,REF(C,K1-1),8,0),COLORRED;
 

下载地址(点击下图进入下载地址网页)

    量能买点主图下载

·上一软件:买卖点副图
·下一软件:高抛低吸主图

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,828.12500 毫秒