分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
选股几率在80%(抄底和中长期指标)
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-12-07 01:12:55
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:股票公式 股票软件
  • (0)0%
    (0)0%

==

Var1:=(HHV(HIGH,9)-LLV(LOW,9));
Var2:=(HHV(HIGH,9)-CLOSE);
Var3:=(CLOSE-LLV(LOW,9));
Var4:=Var2/Var1*100-70 ;
Var5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
Var6:=(2*C+H+L)/4;
Var7:=SMA((Var3/Var1*100),3,1);
Var8:=LLV(LOW,34);
Var9:=SMA(Var7,3,1)-SMA(Var4,9,1);
Var10:= IF(Var9>100,Var9-100,0);
VarA:=HHV(HIGH,34);
防线B:=EMA((Var6-Var8)/(VarA-Var8)*100,8);
B1:=EMA(防线B,5);
★乌云翻滚:IF(防线B>65 AND 防线B<80 AND 防线B-B1<0,90,80),STICK,linethick2,COLORf0000f;
80,STICK,linethick2,COLOR000000;
丰收在望:IF(防线B>70 AND 防线B-B1>=0,79,69),STICK,linethick2,COLORf00ff0;
69,STICK,linethick2,COLOR000000;
冰山沉船:IF(防线B>26 AND 防线B<65 AND 防线B-B1<0,58,48),STICK,linethick2,colorwhite;
48,STICK,linethick2,COLOR000000;
★守仓待涨:IF(防线B>47 AND 防线B<70 AND 防线B-B1>=0,47,37),STICK,linethick2,coloryellow;
37,STICK,linethick2,COLOR000000;
青龙戏水:IF(防线B>5 AND 防线B<35 AND 防线B-B1<0,36,26),STICK,linethick2,COLORfff000;
26,STICK,linethick2,COLOR000000;
★开仓进宝:IF(防线B>17 AND 防线B<59 AND 防线B-B1>=0,25,15),STICK,linethick2,COLOR00ff00;
15,STICK,linethick2,COLOR000000;
VarX1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VarX2:=SMA(VarX1,9,1)+100;
VarX3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VarX4:=SMA(VarX3,3,1);
VarX5:=SMA(VarX4,3,1)+100;
VarX6:=VarX5-VarX2;
100,coloryellow;
逃顶: IF(VarX6>100,80,100) ,linethick2, color00ff00;
★空仓观望★:IF( 逃顶=0,15,-10),STICK,linethick7,colorred;

无限风光:IF(防线B-B1>0,防线B,0),POINTDOT,linethick5,colorred;
泰坦尼克:IF(防线B-B1<0,B1,0),POINTDOT,linethick5,COLORfff000;
{VarB1:=ZIG(3,13);
乌云盖顶:IF( REF(varB1,2)<REF(varB1,1) AND varB1<REF(varB1,1),
55,100),colorblue;
猎豹出击: IF(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1)
, 45,0),colorred;}
{DRAWICON(CROSS(B1 ,16) ,20 ,3 );}
抄底:IF(VarX6<20,20,0) ,linethick2, colorred;
★春种:IF(CROSS(B1 ,16) ,B1+12 ,0 ),linethick2,coloryellow;
★丰收:IF(CROSS(B1 ,防线B )AND B1>74 ,60,100 ),linethick2,colorblue;
{VarB1:=ZIG(3,13);
猎豹出击: IF(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1)
, 45,0),colorred;}

下载地址(点击下图进入下载地址网页)

    选股几率在80%(抄底和中长期指标)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,578.12500 毫秒