分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
猎庄飙升 选股 源码 贴图
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2018-11-08 02:19:46
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:猎庄飙升  
  • (0)0%
    (0)0%

==

猎庄飙升指标分:一主图二副图加选股。(其中副图有流通股函数,但不影响使用。)


1、一线乾坤,股价飙升势必达到股价区域压力临界点,而一线乾坤就是股价的压力临界点,只有效打破临界点,股价才会必然飙升。许多股民不知道这个道理,所以选股方面靠运气,浪费了许多时间和心情。

2、三色动力,就是飙升所具备的动力,是股价启动的必须能量,有了飙升能量,才能跟庄享受赚钱的感觉,具有相当高的技术含量;图片中有时候出现单色或双色能量,那是股票的异动,一旦达到三色能量,就会一发不可收拾,这是我们股民最喜欢最愿意的结果啦。

3、机构量能,就是机构的每日的进出持仓情况,那是相当精确的,有时候系统自带成交量,洗盘阴线成交量看上去非常大,其实查看机构量能指标,才知道机构是在四两拨千斤,那就不会恐慌,而会跟机构同步。
一线乾坤主图指标源码:
X_1:=(LOW+HIGH+CLOSE+OPEN)/3.82;
突破:HHV(MA(X_1,6),15),COLORYELLOW,LINETHICK2;
DRAWTEXT(CROSS(CLOSE,突破),LOW*0.95,7),COLORMAGENTA;


三色动力副图指标源码:
X_1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_2:=IF(CLOSE>OPEN,X_1*(HIGH-LOW),IF(CLOSE<OPEN,X_1*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));
X_3:=MA(X_2,35);
STICKLINE(X_2>X_3,0.6,0.8,3,0),COLORRED;
X_4:=(LOW+HIGH+CLOSE+OPEN)/3.82;
X_5:=HHV(MA(X_4,6),15);
STICKLINE(CROSS(CLOSE,X_5),0.8,1,3,0),COLORYELLOW;
X_6:=MA(CLOSE,30);
X_7:=X_6+2*STD(CLOSE,30);
X_8:=EMA(CLOSE,5);
X_9:=CLOSE>X_7 AND CLOSE>=OPEN;
STICKLINE(X_9,1,1.2,3,0),COLORMAGENTA;
攻击:X_2>X_3 AND CROSS(CLOSE,X_5) AND X_9 AND 100*VOL/(FINANCE(7)/100)>5,COLORGREEN;


机构量能副图指标源码:
X_1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_2:=IF(CLOSE>OPEN,X_1*(HIGH-LOW),IF(CLOSE<OPEN,X_1*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));
量能:X_2,VOLSTICK;
MA35:MA(量能,35),COLORYELLOW;

猎庄飙升预警选股公式:
X_1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_2:=IF(CLOSE>OPEN,X_1*(HIGH-LOW),IF(CLOSE<OPEN,X_1*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));
X_3:=MA(X_2,35);
X_4:=(LOW+HIGH+CLOSE+OPEN)/3.82;
X_5:=HHV(MA(X_4,6),15);
X_6:=MA(CLOSE,30);
{分析家公式网www.88gs.com}
X_7:=X_6+2*STD(CLOSE,30);
X_8:=CLOSE>X_7 AND CLOSE>=OPEN;
攻击:X_2>X_3 AND CROSS(CLOSE,X_5) AND X_8 AND 100*VOL/(FINANCE(7)/100)>10;


 

下载地址(点击下图进入下载地址网页)

    猎庄飙升 选股 源码 贴图下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,360.35200 毫秒