分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
实践是硬指标 源码 贴图
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-11-08 02:19:16
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:实践是硬  
  • (0)0%
    (0)0%

==

VAR1:=MA(WINNER(CLOSE),1)*100;
底1: CROSS(VAR1,2.5)*55;
VAR2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1); VAR4:=SMA(VAR3,3,1);
VAR5:=3*VAR3-2*VAR4;
底2: IF(VAR3<20 AND VAR4<20 AND CROSS(VAR5,VAR3) AND CROSS(VAR3,VAR4),60,0);
VAR6:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR7:=10;
警戒1: IF(VAR6<=10,15,0);
底3: IF(CROSS(VAR6,VAR7),40,0);
VAR8:=(CLOSE-LLV(LOW,60.135))/(HHV(HIGH,60.135)-LLV(LOW,60))*80;
VAR9:=SMA(VAR8,7,1);
VARA:=SMA(VAR9,5,1);
底4: IF(CROSS(VAR9,VARA) AND VAR9<20,50,0);
VARB:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VARC:=SMA(VARB,5,1);
VARD:=SMA(VARC,5,1);
底5: IF(CROSS(VARC,VARD) AND VARC<20,60,0);
VARE:=1/WINNER(CLOSE);
VARF:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
VAR10:=100-ABS(VARF);
VAR11:=IF(VARE>5,IF(VARE<100,VARE,VAR10-10),0);
VAR12:=HHV(HIGH,25);
VAR13:=LLV(LOW,25);
VAR14:=EMA((CLOSE-VAR13)/(VAR12-VAR13)*100,5);
警戒2: IF(VAR14<7,30,0);
底6: IF(CROSS(VAR14,VAR11),70,0);
底7: (CLOSE-MA(CLOSE,58))/MA(CLOSE,58)<-0.225;
 

下载地址(点击下图进入下载地址网页)

    实践是硬指标 源码 贴图下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,188.47700 毫秒