分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
通达信主力持仓筹码集中度副图,大于50坚决买进,不赚都难,已测试
  • 软件大小:15.0 KB
  • 推荐星级:
  • 更新时间:2018-09-25 01:41:23
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:通达信  主力持仓  筹码  集中度  
  • (0)0%
    (0)0%

==

主力持仓筹码集中度副图,大于50坚决买进,不赚都难
上穿50坚决买进 不赚都难


{}谢谢网友 岁月无痕}

{主力持仓筹码}
主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA,LINETHICK2;
强弱分界: 80,COLORYELLOW;101,COLOR555555;
主力筹码集中度:WINNER(C)*100,COLORRED,LINETHICK1;
散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100,COLORGREEN,LINETHICK1;
HLP:WINNER(CLOSE)*100,NODRAW,COLOR00FFFF;
A1:=REF(CLOSE,2);
A2:=SMA(MAX(CLOSE-A1,0),7,1)/SMA(ABS(CLOSE-A1),7,1)*100;
A4:=REF(LOW,1);
A5:=SMA(ABS(LOW-A4),3,1)/SMA(MAX(LOW-A4,0),3,1)*100;
A6:=EMA(IF(CLOSE*1.3,A5*10,A5/10),3);
A7:=LLV(LOW,29);
A8:=HHV(A6,37);
{分析家公式网WWW.88GS.COM}
A9:=IF(MA(CLOSE,90),1,0);
A10:=EMA(IF(LOW<=A7,(A6+A8*2)/2,0),3)/1688*A9;
A11:=IF(A10>100,100,A10);
STICKLINE(A11,0,A11,4,1),COLORF00FF0;
吸筹:A11,COLORLIBLUE;
突破:=REF(EMA(C,13),1),COLORMAGENTA,NODRAW;
A1X:=(EMA(C,13)-突破)/突破*100,NODRAW;
拉升:IF(A1X>=0,REF(EMA(C,13),BARSLAST(CROSS(A1X,0))+1),DRAWNULL),COLORYELLOW,NODRAW;
警惕变盘:IF(A1X<0,REF(EMA(C,13),BARSLAST(CROSS(0,A1X))+1),DRAWNULL),COLORWHITE,NODRAW;
持币:IF(A1X<0,突破,DRAWNULL),COLORGREEN,NODRAW;
DRAWTEXT(拉升 AND ISLASTBAR,60,' 拉升'),COLORRED;
DRAWTEXT(警惕变盘 AND ISLASTBAR,60,' 警惕变盘'),COLORYELLOW;
DRAWTEXT(HLP>=98 AND ISLASTBAR,80,' 获利就走'),COLORYELLOW;
DRAWTEXT(吸筹>=18 AND ISLASTBAR,80,' 适当加仓'),COLORYELLOW;
CCT:=DYNAINFO(8);
AAA:= FILTER(CCT=0,350) ;
DRAWTEXT(AAA,10,'★此股今日未开盘,不能分析'),COLORFF00FF;
VAR1:=SMA(EMA(((C+L)/2-LLV(L,13))/(HHV((H+C)/2,13)-LLV(L,13))*100,3),7,1)-(13);
RSV:=((HHV(HIGH,13)-CLOSE)/(HHV(HIGH,13)-LLV(LOW,13))*100)-70;
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
FATK:=SMA(RSV1,5,1);{分析家公式网WWW.88GS.COM}
趋势线:SMA(FATK,5,1),COLORYELLOW,NODRAW;
买卖线:(7*SMA((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*30,4,1)-3*SMA(SMA((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*30,4,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*30,4,1),3,1),2,1)),NODRAW,LINETHICK2,COLORRED;
B13:DRAWICON((ZIG(3,3)>REF(ZIG(3,3),1)) AND (REF(ZIG(3,3),1)<=REF(ZIG(3,3),2)) AND (REF(ZIG(3,3),2)<=REF(ZIG(3,3),3)),2,1) ;
S13:DRAWICON((ZIG(3,3)<REF(ZIG(3,3),1)) AND (REF(ZIG(3,3),1)>=REF(ZIG(3,3),2)) AND (REF(ZIG(3,3),2)>=REF(ZIG(3,3),3)),96,2);
B3:DRAWTEXT(CROSS(ZIG(3,4),REF(ZIG(3,4),1)),20,'+20'),COLORRED;
B6:DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),30,'+40'),COLORRED;
B9:DRAWTEXT(CROSS(ZIG(3,12),REF(ZIG(3,12),1)),40,'+60'),COLORRED;
B12:DRAWTEXT(CROSS(ZIG(3,16),REF(ZIG(3,16),1)),50,'+80'),COLORRED;
B15:DRAWTEXT(CROSS(ZIG(3,20),REF(ZIG(3,20),1)),60,'+100'),COLORRED;
S15:DRAWTEXT(CROSS(REF(ZIG(3,20),1),ZIG(3,20)),50,'-100'),COLORGREEN;
S12:DRAWTEXT(CROSS(REF(ZIG(3,16),1),ZIG(3,16)),60,'-80'),COLORGREEN;
S9:DRAWTEXT(CROSS(REF(ZIG(3,12),1),ZIG(3,12)),70,'-60'),COLORGREEN;
S6:DRAWTEXT(CROSS(REF(ZIG(3,8),1),ZIG(3,8)),80,'-40'),COLORGREEN;
S3:DRAWTEXT(CROSS(REF(ZIG(3,4),1),ZIG(3,4)),90,'-20'),COLORGREEN;
CA1:=IF( 趋势线>80 AND S13,1,0);
CA2:=IF( 买卖线<6 AND A2<10 AND B13,1,0);
DDA:=' 跌,先卖再补';
DRAWTEXT(CA1,100,DDA),COLORGREEN;
DDB:=' 高吸筹与加仓100%买';
DRAWTEXT(CA2,70,DDB),COLORRED;

 

下载地址(点击下图进入下载地址网页)

    通达信主力持仓筹码集中度副图,大于50坚决买进,不赚都难,已测试下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:343.75000 毫秒