分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
XCCI公式
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-07-12 01:08:43
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:公式  XCCI  
  • (0)0%
    (0)0%

==

XCCI: 副图

X_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_2:=(CLOSE-REF(CLOSE,2))/REF(CLOSE,2)*100;
X_3:=(CLOSE-REF(CLOSE,3))/REF(CLOSE,3)*100;
X_4:=(CLOSE-REF(CLOSE,4))/REF(CLOSE,4)*100;
X_5:=(CLOSE-REF(CLOSE,5))/REF(CLOSE,5)*100;
X_6:=(CLOSE-REF(CLOSE,6))/REF(CLOSE,6)*100;
X_7:=(CLOSE-REF(CLOSE,7))/REF(CLOSE,7)*100;
X_8:=(CLOSE-REF(CLOSE,8))/REF(CLOSE,8)*100;
X_9:=(CLOSE-REF(CLOSE,9))/REF(CLOSE,9)*100;
X_10:=(CLOSE-REF(CLOSE,10))/REF(CLOSE,10)*100;
X_11:=(CLOSE-REF(CLOSE,11))/REF(CLOSE,11)*100;
X_12:=(CLOSE-REF(CLOSE,12))/REF(CLOSE,12)*100;
X_13:=(CLOSE-REF(CLOSE,13))/REF(CLOSE,13)*100;
X_14:=(CLOSE-REF(CLOSE,14))/REF(CLOSE,14)*100;
X_15:=(CLOSE-REF(CLOSE,15))/REF(CLOSE,15)*100;
X_16:=(CLOSE-REF(CLOSE,16))/REF(CLOSE,16)*100;
X_17:=(CLOSE-REF(CLOSE,17))/REF(CLOSE,17)*100;
X_18:=(CLOSE-REF(CLOSE,18))/REF(CLOSE,18)*100;
X_19:=(CLOSE-REF(CLOSE,19))/REF(CLOSE,19)*100;
X_20:=(CLOSE-REF(CLOSE,20))/REF(CLOSE,20)*100;
X_21:=X_1+X_2+X_3+X_4+X_5;{www.88gs.com}
X_22:=X_1+X_2+X_3+X_4+X_5+X_6+X_7+X_8+X_9+X_10;
X_23:=X_1+X_2+X_3+X_4+X_5+X_6+X_7+X_8+X_9+X_10+X_11+X_12+X_13+X_14+X_15+X_16+X_17+X_18+X_19+X_20;
X_24:=(SUM(X_21,3)*30-MA(SUM(X_21,3),45))/10;
X_25:=(X_22*30-REF(SUM(X_22,3),1))/10;
X_26:=(X_21*30-REF(SUM(X_21,3),1))/10;
NK:100;
X_27:=400;
ND:(-100);
X_28:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_29:=SUM(X_28,3)*30-MA(SUM(X_28,3),45);
X_30:=X_28*30-REF(SUM(X_28,3),1);
XCII1:(X_25+X_26+X_24+X_29+X_30)/5,COLORMAGENTA;
XTCCI:CCI,COLORWHITE;
 

下载地址(点击下图进入下载地址网页)

    XCCI公式下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,139.64800 毫秒