分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
金盆聚宝
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-07-12 01:08:32
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金盆聚宝  
  • (0)0%
    (0)0%

==


T:=DATE>901224 AND DATE<1240830;
VARA1:=T*LLV(LOW,36);
VARB1:=HHV(HIGH,33);
VARC1:=EMA((CLOSE-VARA1)/(VARB1-VARA1)*4,4)*25;
TDXSTEP105:STICKLINE(VARC1<8,0,4,5,0),COLORBLUE;
TDXSTEP106:STICKLINE(VARC1>95,98,102,5,0),COLOR804000;
VAR6:=T*(2*CLOSE+HIGH+LOW)/4;
VAR8:=LLV(LOW,35);
VARB:=HHV(HIGH,35);
BB:=EMA((VAR6-VAR8)/(VARB-VAR8)*100,9);
金盆聚宝指标:=EMA(0.667*REF(BB,1)+0.333*BB,2);
GC1:BB,POINTDOT,COLOR0000A8;
RSV1:=T*(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
K1:=SMA(RSV1,13,1);
D1:=SMA(K1,13,1);
GC2:EMA(D1,3),POINTDOT,COLORWHITE;
TDXSTEP107:STICKLINE(BB-金盆聚宝指标>0,BB,金盆聚宝指标,5,0),COLOR0000C0;
TDXSTEP108:STICKLINE(BB-金盆聚宝指标>0,BB,金盆聚宝指标,4,0),COLOR0000E0;
TDXSTEP109:STICKLINE(BB-金盆聚宝指标>0,BB,金盆聚宝指标,3,0),COLOR0000F0;
TDXSTEP110:STICKLINE(BB-金盆聚宝指标>0,BB,金盆聚宝指标,2,0),COLOR0000D0;
TDXSTEP111:STICKLINE(BB-金盆聚宝指标>0,BB,金盆聚宝指标,1,0),COLORLIRED;
TDXSTEP112:STICKLINE(BB-金盆聚宝指标<0,BB,金盆聚宝指标,5,0),COLOR009900;
TDXSTEP113:STICKLINE(BB-金盆聚宝指标<0,BB,金盆聚宝指标,4,0),COLOR00AA00;
TDXSTEP114:STICKLINE(BB-金盆聚宝指标<0,BB,金盆聚宝指标,3,0),COLOR00BB00;
TDXSTEP115:STICKLINE(EMA(D1,3)>REF(EMA(D1,3),1),EMA(D1,3),REF(EMA(D1,3),1),8,0),COLORRED;
TDXSTEP116:STICKLINE(EMA(D1,3)>REF(EMA(D1,3),1),EMA(D1,3),REF(EMA(D1,3),1),7,0),COLOR1029FF;
TDXSTEP117:STICKLINE(EMA(D1,3)>REF(EMA(D1,3),1),EMA(D1,3),REF(EMA(D1,3),1),6,0),COLOR1040FF;
TDXSTEP118:STICKLINE(EMA(D1,3)>REF(EMA(D1,3),1),EMA(D1,3),REF(EMA(D1,3),1),5,0),COLOR1083FF;
TDXSTEP119:STICKLINE(EMA(D1,3)>REF(EMA(D1,3),1),EMA(D1,3),REF(EMA(D1,3),1),4,0),COLOR10ABFF;
GC3:T*LLV(BB,198),COLORGRAY,LINETHICK2;
GC4:HHV(BB,188),COLORGRAY,LINETHICK2;

下载地址(点击下图进入下载地址网页)

    金盆聚宝下载

·上一软件:金量柱
·下一软件:XCCI公式

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,014.64800 毫秒