分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
机构操盘趋_0
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-07-12 01:08:00
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:机构  操盘趋  
  • (0)0%
    (0)0%

==


XA_1:=EMA(CLOSE,7);
XA_2:=EMA(CLOSE,13);
L3:EMA(CLOSE,18);
XA_3:=EMA(CLOSE,34);
M1:EMA(EMA(EMA(L3,1),1),1),COLORGREEN,LINETHICK3;
IF(M1>=REF(M1,1),M1,DRAWNULL),COLORRED,LINETHICK3;
XA_4:=MAX(XA_1,XA_2);
XA_5:=MAX(XA_4,L3);
XA_6:=MAX(XA_5,XA_3);
XA_7:=MIN(XA_1,XA_2);
XA_8:=MIN(XA_7,L3);
XA_9:=MIN(XA_8,XA_3);
XA_10:=EMA(CLOSE,12)-EMA(CLOSE,26);
XA_11:=MA(XA_10,9);{www.88gs.com}
XA_12:=IF(CROSS(XA_10,XA_11),1,0);
XA_13:=IF(REF(XA_10,1)<REF(XA_11,1) AND REF(XA_10,2)<REF(XA_11,2) AND REF(XA_10,3)<REF(XA_11,3) AND REF(XA_10,4)<REF(XA_11,4) AND REF(XA_10,5)<REF(XA_11,5) AND REF(XA_10,6)<REF(XA_11,6) AND REF(XA_10,7)<REF(XA_11,7) AND REF(XA_10,8)<REF(XA_11,8) AND REF(XA_10,8)<REF(XA_11,8) AND REF(XA_10,9)<REF(XA_11,9) AND REF(XA_10,10)<REF(XA_11,10),1,0);
XA_14:=IF(REF(XA_10,1)>0 AND REF(XA_10,2)>0 AND REF(XA_10,3)>0 AND REF(XA_10,4)>0 AND REF(XA_10,5)>0 AND REF(XA_10,6)>0 AND REF(XA_10,7)>0 AND REF(XA_10,8)>0 AND REF(XA_10,9)>0 AND REF(XA_10,10)>0,1,0);
XA_15:=IF((REF(XA_6,1)-REF(XA_9,1))/((REF(CLOSE,1)+REF(OPEN,1))/2)<0.1 AND (REF(XA_6,2)-REF(XA_9,2))/((REF(CLOSE,2)+REF(OPEN,2))/2)<0.1 AND (REF(XA_6,3)-REF(XA_9,3))/((REF(CLOSE,3)+REF(OPEN,3))/2)<0.1,1,0);
XA_16:=IF(XA_12+XA_13+XA_14+XA_15=4,1,0);
XA_17:=IF(DATE<=1991230,1,0);
XA_18:=XA_16=1 AND XA_17=1;
XA_19:=IF(FINANCE(7)<2000000000,1,0);
DRAWICON(CLOSE>OPEN AND CLOSE>XA_6 AND LOW<XA_9 AND DATE<=1991230 AND FILTER(CLOSE>OPEN AND CLOSE>XA_6 AND LOW<XA_9 AND DATE<=1991230,20),LOW,1),COLORWHITE;
DRAWICON(XA_16=1 AND XA_17=1,LOW,1);
DRAWICON(CLOSE>OPEN AND HIGH>XA_6 AND LOW<XA_9 AND XA_10>XA_11 AND DATE<=1991230,LOW,1);
DRAWICON(CLOSE!=OPEN AND CLOSE>OPEN AND REF(CLOSE,1)>REF(OPEN,1) AND OPEN>REF(CLOSE,1) AND CLOSE>REF(HIGH,1) AND CLOSE>REF(HIGH,2) AND CLOSE>REF(HIGH,3) AND CLOSE>REF(HIGH,4) AND CLOSE>REF(HIGH,5) AND (CLOSE+OPEN)*0.5>REF(HIGH,1) AND OPEN-REF(CLOSE,1)>0.3*(REF(HIGH,1)-REF(LOW,1)) AND FILTER(CLOSE!=OPEN AND OPEN>REF(CLOSE,1) AND CLOSE>REF(HIGH,1) AND CLOSE>REF(HIGH,2) AND CLOSE>REF(HIGH,3) AND CLOSE>REF(HIGH,4) AND CLOSE>REF(HIGH,5) AND (CLOSE+OPEN)*0.5>REF(HIGH,1) AND OPEN-REF(CLOSE,1)>0.3*(REF(HIGH,1)-REF(LOW,1)),10) AND DATE<=1991230,OPEN,7);
XA_20:=BACKSET(REF(CLOSE,7)=HHV(CLOSE,13),8);
XA_21:=CROSS(XA_20,0.9);
XA_22:=BACKSET(REF(CLOSE,7)=LLV(CLOSE,13),8);
XA_23:=CROSS(XA_22,0.9);
压力:REF(CLOSE,BARSLAST(XA_21)),POINTDOT,COLORWHITE;
STICKLINE(CLOSE,REF(CLOSE,BARSLAST(XA_21)),REF(CLOSE,BARSLAST(XA_21)),5,0),COLORWHITE;
支撑:REF(CLOSE,BARSLAST(XA_23)),POINTDOT,COLORYELLOW;
STICKLINE(CLOSE,REF(CLOSE,BARSLAST(XA_23)),REF(CLOSE,BARSLAST(XA_23)),5,0),COLORYELLOW;
DRAWICON(CLOSE>OPEN AND CLOSE>压力 AND LOW<压力,LOW,1);
 

下载地址(点击下图进入下载地址网页)

    机构操盘趋_0下载

·上一软件:简缠主图
·下一软件:金钻趋势

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,264.64800 毫秒