分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
绝密操盘线
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-07-10 01:38:44
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:操盘线  绝密  
  • (0)0%
    (0)0%

==

多空线:SMA((O+CLOSE+HIGH+LOW)/4,3,1),COLORRED;
多空线1:=SMA((O+CLOSE+HIGH+LOW)/4,5,1);
主力成本:EMA(COST(9),250),COLORYELLOW;
长命线:EMA(COST(27),120),COLORWHITE;
强命线:EMA(COST(81),10);
VARG1:=1.86*EMA(CLOSE,5)-EMA(CLOSE,13);
趋势力度:=VARG1;{www.88gs.com}
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORF4E202;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORF4E202,LINETHICK2;
CG:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORF4E202,LINETHICK2;
浮筹:=CG-(EMA(C,3)-CG),COLORYELLOW;
力度:=趋势力度-浮筹,NODRAW;
年线:=EMA(C,250);
散筹:=年线-(EMA(C,3)-年线),COLORFF80FF,LINETHICK2;
操作线:=EMA(C,7),COLOR00FF00;
A:=(REF(操作线,1));
{STICKLINE((操作线>A),A,操作线,2,0),COLORBLUE;
STICKLINE((操作线<=A),A,操作线,2,0),COLORYELLOW;}
JJ:=(3*C+H+L+O)/6;
VAR11:=(8*JJ+7*REF(JJ,1)+6*REF(JJ,2)+5*REF(JJ,3)
+4*REF(JJ,4)+3*REF(JJ,5)+2*REF(JJ,6)+REF(JJ,8))/36;
TJ1:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>VAR11 AND C>REF(C,1);
LJL:=FILTER(TJ1,5);
TJ2:=IF(BARSLAST(LJL)=1 AND CLOSE>REF(HIGH,1),1,
IF(BARSLAST(LJL)=2 AND CLOSE>REF(HIGH,2),1,IF(BARSLAST(LJL)=3
AND CLOSE>REF(HIGH,3),1,0)));
TP:=TJ2=1;
TJ3:=IF(BARSLAST(LJL)=1 AND CLOSE>REF(LOW,1),1,IF(BARSLAST(LJL)=2 AND CLOSE>REF(LOW,2),1,IF(BARSLAST(LJL)=3 AND CLOSE>REF(LOW,3),1,0)));
STFZ:=TJ3=1;
CL:=STFZ AND TP;
TJCL:=FILTER(CL,3);
STICKLINE(LJL,OPEN,CLOSE,1,0),COLORYELLOW;
IF(多空线>REF(多空线,1),多空线,DRAWNULL),COLORMAGENTA,LINETHICK2;
IF(多空线<REF(多空线,1),多空线,DRAWNULL),COLORGREEN,LINETHICK2;
DRAWICON(CROSS(强命线,多空线1),H+0.6,2);
DRAWICON(CROSS(多空线,强命线),L-0.6,1);
CTX:=(3*C+H+L+O)/6;
IONG:=(8*CTX+7*REF(CTX,1)+6*REF(CTX,2)+5*REF(CTX,3)+4*REF(CTX,4)+3*REF(CTX,5)+2*REF(CTX,6)+REF(CTX,8))/36;
CTXIONG:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>IONG AND C>O;
XG:=FILTER(CTXIONG,5);
BB1:=CROSS(多空线,强命线);
X1:=EMA(C,8),COLORWHITE;
X2:=EMA(C,20),COLORYELLOW;
主线:=EMA(X2,20),COLORGREEN;
VBR1:=EMA(CLOSE,8),COLORWHITE;
VBR2:=EMA(CLOSE,20),COLORYELLOW;
YA:=IF(C>=O,AMOUNT,0);
{www.88gs.com}
YAOBV:=SUM(YA,0);
MOBV:=SUM(AMOUNT,0);
BL:=100*YAOBV/MOBV;
MABL3:=IF(BARSSINCE(C)>=3,MA(BL,3),50);
MABL30:=IF(BARSSINCE(C)>=30,MA(BL,30),MABL3);
SSS3:=COUNT(CROSS(VBR1,VBR2),10)>=1;
SSS4:=COUNT(CROSS(MABL3,MABL30),10)=1;
TJ:=DYNAINFO(4)>0
AND HHV(HIGH,10)/LLV(LOW,10)<1.25
AND REF(CLOSE,1)<(LLV(LOW,15)+(HHV(HIGH,15)-LLV(LOW,15))*0.85)
AND CLOSE>OPEN
AND CLOSE>=HHV(HIGH,10);
DRAWTEXT(COUNT(XG,5)>=1 AND BB1 AND SSS3 AND SSS4,L,'黑马'),COLORWHITE;

下载地址(点击下图进入下载地址网页)

    绝密操盘线下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,125.00000 毫秒