分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
八底共振选股
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-06-13 00:52:49
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:八底共振  
  • (0)0%
    (0)0%

==

HJ_1:=MA(CLOSE,27);
HJ_2:=(CLOSE-HJ_1)/HJ_1*100;
HJ_3:=MA(HJ_2,2);
HJ_4:=BARSLAST(CROSS((-10),HJ_3)=1);
HJ_5:=HJ_3<(-10) AND HJ_4>3;
HJ_6:=ABS(IF(HJ_5,HJ_3,0));
HJ_7:=LLV(LOW,120);
HJ_8:=(CLOSE-MA(CLOSE,58))/MA(CLOSE,58)<(-0.07);
HJ_9:=(INDEXC-HHV(INDEXC,8))/HHV(INDEXC,8)<(-0.05) AND MA(INDEXA,125)/MA(INDEXV,125)/(MA(INDEXA,5)/MA(INDEXV,5))>1.12;
HJ_10:=BARSLAST(HJ_9)<10;
HJ_11:=HJ_6>0;{www.88gs.com}
HJ_12:=MA(CLOSE,80)-MA(CLOSE,13)/3;
HJ_13:=MA((CLOSE-HJ_12)/HJ_12,1);
HJ_14:=EMA(HJ_13,12)*0.5;
HJ_15:=EMA(HJ_13,3);
HJ_16:=ABS(IF(LLV(HJ_15-HJ_14,12)>0,0,1));
HJ_17:=CLOSE/(EMA(EMA((CLOSE+LOW+HIGH)/3,3),26)*0.9)<0.95;
HJ_18:=MA((CLOSE-MA(CLOSE,21))/MA(CLOSE,21),3)*100;
HJ_19:=HJ_18<(-15);
HJ_20:=(CLOSE-MA(CLOSE,28))/MA(CLOSE,28)*100<(-23);
HJ_21:=IF(HJ_7,1,0);
HJ_22:=IF(HJ_8,1,0);
HJ_23:=IF(HJ_10,1,0);
HJ_24:=IF(HJ_11,1,0);
HJ_25:=IF(HJ_20,1,0);
HJ_26:=IF(HJ_16,1,0);
HJ_27:=IF(HJ_17,1,0);
HJ_28:=IF(HJ_19,1,0);
XG:HJ_21 AND HJ_22 AND HJ_23 AND HJ_24 AND HJ_25 AND HJ_26 AND HJ_27 AND HJ_28;

{-----------------------------------}

下载地址(点击下图进入下载地址网页)

    八底共振选股下载

·上一软件:量学比例主图
·下一软件:多金叉

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,844.23800 毫秒