分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
进攻吸筹
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-06-13 00:52:32
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:进攻吸筹  
  • (0)0%
    (0)0%

==

HJ_1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
HJ_2:=(HJ_1-LLV(HJ_1,27))/(HHV(HJ_1,27)-LLV(HJ_1,27))*4*25;
HJ_3:=(HJ_1-LLV(HJ_1,9))/(HHV(HJ_1,9)-LLV(HJ_1,9))*4*25;
HJ_4:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
HJ_5:=SMA(HJ_4,3,1);
HJ_6:=SMA(HJ_5,3,1);
HJ_7:=INTPART(HJ_5);
HJ_8:=INTPART(HJ_6);
HJ_9:=HJ_7+HJ_8;
HJ_10:=HJ_9-REF(HJ_9,1);
HJ_11:=EMA(WINNER(CLOSE)*40,3);
HJ_12:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
HJ_13:=HJ_12/(HJ_11+HJ_12)*100;
HJ_14:=HJ_11/(HJ_11+HJ_12)*100;
HJ_15:=EMA(HJ_13,55);
HJ_16:=EMA(HJ_14,55);
HJ_17:=HHV((HIGH+LOW)/2,120);
HJ_18:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2);
HJ_19:=MA(CLOSE,27);{www.88gs.com}
HJ_20:=VOL/FINANCE(7)*100;
HJ_21:=TMA(HJ_20,1-HJ_20,1);
HJ_22:=DMA((CLOSE+OPEN)/2,HJ_20/TMA(HJ_20,1-HJ_20,1));
HJ_23:=BARSLAST(CLOSE>HJ_22*POW(1.1,0.9));
HJ_24:=BARSLAST(CLOSE<HJ_22*POW(1.1,(-0.9)));
HJ_25:=CROSS(HJ_23,HJ_24) OR CROSS(HJ_24,HJ_23) OR BARSSINCE(HJ_23+1)=0 OR BARSSINCE(HJ_24+1)=0 OR BARSCOUNT(CLOSE)=0;
HJ_26:=REF(HJ_22,BARSLAST(HJ_25));
HJ_27:=LN(CLOSE/HJ_26)/LN(1.1)*10;
HJ_28:=WINNER(CLOSE/1.2)*100;
HJ_29:=WINNER(CLOSE/1.25)*100;
HJ_30:=EMA(EMA(CLOSE,1),5);
HJ_31:=EMA(HHV(HJ_30,5),1);
HJ_32:=EMA(HHV(HJ_31,21),1);
HJ_33:=EMA(HHV(HJ_32,21),2);
HJ_34:=EMA(HHV(HJ_33,21),3);
HJ_35:=EMA(HHV(HJ_34,21),4);
HJ_36:=EMA(HHV(HJ_35,21),5);
HJ_37:=CLOSE;
HJ_38:=EMA(HHV(HJ_36,21),6);
HJ_39:=VOL;
HJ_40:=MA(HJ_39,5);
HJ_41:=MA(HJ_39,135);
HJ_42:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
HJ_43:=SUM(IF(CLOSE=REF(CLOSE,1),0,HJ_42),0);
HJ_44:=HJ_43-MA(HJ_43,20);
HJ_45:=(HJ_44-REF(HJ_44,1))/REF(HJ_44,1)*100;
HJ_46:=CROSS(HJ_37,HJ_38);
HJ_47:=(CLOSE-REF(CLOSE,1))*100/REF(CLOSE,1);
HJ_48:=DYNAINFO(4)=0;
HJ_49:=IF(COUNT(HJ_46,20) AND HJ_11>HJ_12 AND HJ_14>HJ_16 AND HJ_29>30 AND HJ_2>HJ_14 AND HJ_2>60 AND HJ_47>=1.5 AND MAX(CLOSE,HJ_18) AND COUNT(CLOSE>HJ_18,10),18,0);
HJ_50:=IF(HJ_49>10 AND HJ_47>=1.5,18,0);
选股:HJ_50>10 AND HJ_47>=1.5 AND NOT(HJ_48);

{-----------------------------------}
 

下载地址(点击下图进入下载地址网页)

    进攻吸筹下载

·上一软件:潜龙出击
·下一软件:量学比例主图

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,375.00000 毫秒