分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【金钻精品】股市瞬息万变---风云际会!贴图 源码 副图和选股
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-06-10 00:07:23
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金钻  风云际会  
  • (0)0%
    (0)0%

==

不可胜者,守也;可胜者,攻也
孙子兵法军形篇说:“不可胜者,守也;可胜者,攻也”!强调的是劣势时,进行防守是最佳策略;而在大势向好时,要抓住机会,采取全面性的进攻,千万不要怕钱赚的太多!师傅股神的“盲点套利、累积小利、不忘暴利!”或许是对于“不可胜者,守也;可胜者,攻也”的最好诠释,强者恒强,风云际会!

平均一个月是25个左右信号,以后有时间还会放一个附图公式到里面给大家配合,成功概率方面不用担心,不比别的几十上百金钻宝箱的差,没有未来函数,支持沙盘推演,不漂移,不后补!
本指标一般尾盘买进,第二天如果收阴线直接出局,结合本人给大家的宝箱配合指标,效果也是可以达到90上的!


{风云际会}
Y1:=(EMA(EMA(CLOSE,13),13)-REF(EMA(EMA(CLOSE,13),13),1))/REF(EMA(EMA(CLOSE,13),13),1)*1000;
Y2:=(EMA(CLOSE,8)-EMA(CLOSE,55))*10;
Y3:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;
Y4:= C/Y3>Y3/O AND Y3>REF(Y3,1) AND C>Y3 AND Y3>O;
Y5:=REF(C<O,1) OR REF(C<O,2) OR REF(C<O,3);
{分析家公式网www.88gs.com}
Y6:=REF(COUNT(C<O,3)<3,1);
Y7:= C>O AND H/C<1.01 ;
Y8:=Y1>REF(Y1,1) AND Y1<-0.2;
Y9:=CROSS(Y2,EMA(Y2,3)) AND Y2<-0.3;
Y10:=C/REF(C,1)>1.03 AND REF(C>O,1);
Y11:=C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20);
Y12:=MA(C,5)>O AND MA(C,10)>O AND MA(C,20)>O;
XX: Y4 AND Y5 AND Y6 AND Y7 AND Y8 AND Y9 AND Y10 AND Y11 AND Y12;


{风云际会辅助}
{红色持股,绿色持币,粉色双面反转前面是红盘转绿盘为空转反之多转,黄色洗盘. };
VAR2:=MA(CLOSE, 5);
VAR3:=MA(CLOSE, 10);
VAR4:=MA(CLOSE, 20);
VAR5:=MA(CLOSE, 30);
VAR6:=(VAR2+VAR3+VAR4+VAR5)/4;
VAR7:=(VAR6-REF(VAR6,15))/REF(VAR6, 15)*100;
VAR8:=(VAR6-REF(VAR6, 15))/REF(VAR6, 15)*100;
VAR9:=EMA(VAR7,8);{www.88gs.com}
反转:STICKLINE(VAR9>1*REF(VAR9, 1), VAR7, 0, 2, 0), COLOREE00EE;
持股:STICKLINE(VAR7>1*REF(VAR7, 1), VAR7, VAR9, 2, 0), COLORRED;
持币:STICKLINE(VAR7<1*REF(VAR7, 1), VAR7, VAR9,4, 1), COLORGREEN;
洗盘:STICKLINE(VAR7<1*REF(VAR7, 1) AND VAR9>1*REF(VAR9, 1), VAR7, VAR9, 4, 0), COLOR00EEFF;

最近一周的选股:

 

下载地址(点击下图进入下载地址网页)

    【金钻精品】股市瞬息万变---风云际会!贴图 源码 副图和选股下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:234.37500 毫秒