分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【金钻指标】金钥匙副图和选股(有使用说明)
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-06-16 04:30:33
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金钥匙  金钻  
  • (0)0%
    (0)0%

==

 金钥匙指标用法:

 
1,指标信号当天盘中是短线最佳买点,盘中预警后结合盘中分时指标,在预警价下方找波段低点介入。
2,短线信号的出货点:结合盘中分时指标,短线的定义为3到8个点间,交易日定义为1到3个交易日,一般隔日冲高就出货。
3,如何区别能持有做中线的信号,可结合量价结合指标,红柱区持股,红柱放到最大时可小心要短抛。10%以上的收益可抛。
4,当天介入后,第二天如跌幅超过当天信号的中间价,可考虑此股是诱多信号,小赚或小亏抛出操作下一个信号!千万不可恋战。
 
结合四点,运用此指标操作股票可以达到稳键获利。
 
{金钥匙副图}
V1:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V2:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V3:=SUM(V1,5);
V4:=SUM(V2,5);
V5:=IF(V3>V4,(V3-V4)/V3,IF(V3=V4,0,(V3-V4)/V4));
V6:=MA(V5,5);
V8:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V9:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
VA:=SUM(V8,3);
VB:=SUM(V9,3);
VC:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
VD:=MA(VC,3);{WWW.88GS.COM}
量: BARSLAST(EMA(CLOSE,5)<REF(EMA(CLOSE,5),1)), COLORRED;
VE:=HHV(CLOSE,2);
VF:=BARSLAST(VE<REF(VE,2));
V10:=IF(VF>=1,LLV(VE,VF),LOW);
V11:=V10+V10*VF*0.5/100;
V12:=IF(V11<REF(V11,1),MA(LOW,3),V11);
V13:=V10+V10*(VF-1)*1.618/100;
价: COUNT(EMA(CLOSE,5)>REF(EMA(CLOSE,5),1),5),COLORLICYAN;
V14:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V15:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V16:=SUM(V8,3);
V17:=SUM(V9,3);
V18:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V19:=MA(VC,3);{WWW.88GS.COM}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
买点加持有: STICKLINE(价>0,量,0,2,0), COLORRED;
V1A:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V1B:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V1C:=SUM(V8,3);
V1D:=SUM(V9,3);
V1E:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V1F:=MA(VC,3);
下跌→抛出: STICKLINE(价>0,量,价,2,1),COLOR808000;
V20:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V21:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V22:=SUM(V8,3);
V23:=SUM(V9,3);
V24:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V25:=MA(VC,3);
观望: STICKLINE(价=0 AND 量=0,0,1,4,1), COLORBROWN;
V26:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V27:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V28:=SUM(V8,3);
V29:=SUM(V9,3);
V2A:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V2B:=MA(VC,3);
植被: STICKLINE(价<量,量,价,1,0), COLORGREEN;
V2C:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V2D:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V2E:=SUM(V8,3);
V2F:=SUM(V9,3);
V30:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V31:=MA(VC,3);
V32:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*10;
V33:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V34:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V35:=SUM(V8,3);
V36:=SUM(V9,3);
V37:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V38:=MA(VC,3);
STICKLINE(REF(价,1)=0 AND 价>0,0,-1,2,0), COLORRED;
 
 
{金钥匙副图2}
W:=(C-MA(C,30))/MA(C,30)*100;
W2:=W<REF(W,1);
W1:=CROSS(0,(C-MA(C,5))/MA(C,5)*100);
W3:=MA(C,10)>REF(MA(C,10),1);
W8:=C>REF(C,3);
W4:=FILTER(W1 AND W2 AND W3,10);
W5:=(2*CLOSE+HIGH+LOW)/4;
W7:=SMA(C,6.5,1);{WWW.88GS.COM}
W6:=MA(EMA((W5-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5),1);
Q:=REF(W4,2) AND CROSS(C,EMA(CLOSE,5)) AND W8;
Q1:=W6>REF(W6,1) AND REF(W6,1)<REF(W6,2);
Q2:=W7>REF(W7,1) AND REF(W7,1)<REF(W7,2);
金钥匙:Q AND Q1 AND Q2,COLORYELLOW,LINETHICK2 ;
 
 
{金钥匙选股}
W:=(C-MA(C,30))/MA(C,30)*100;
W2:=W<REF(W,1);
W1:=CROSS(0,(C-MA(C,5))/MA(C,5)*100);
W3:=MA(C,10)>REF(MA(C,10),1);
W8:=C>REF(C,3);
W4:=FILTER(W1 AND W2 AND W3,10);
W5:=(2*CLOSE+HIGH+LOW)/4;
W7:=SMA(C,6.5,1);{WWW.88GS.COM}
W6:=MA(EMA((W5-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5),1);
Q:=REF(W4,2) AND CROSS(C,EMA(CLOSE,5)) AND W8;
Q1:=W6>REF(W6,1) AND REF(W6,1)<REF(W6,2);
Q2:=W7>REF(W7,1) AND REF(W7,1)<REF(W7,2);
金钥匙:Q AND Q1 AND Q2,COLORYELLOW,LINETHICK2 ;
 
 
 
 


 
 
 
 
 

下载地址(点击下图进入下载地址网页)

    【金钻指标】金钥匙副图和选股(有使用说明)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,217.77300 毫秒