分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
超级分时升级
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-05-17 02:06:56
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:超级  分时升级  
  • (0)0%
    (0)0%

==

VAR1:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
JJ:=AMOUNT/VOL/100;
P:=55;
S:=8;
M1:=3;
财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10;
神:=EMA(财,M1);
BTJ1:=(CLOSE-JJ)/JJ<(-0.005);
BTJ11:=(CLOSE-JJ)/JJ<(-0.03);
BTJ12:=LAST(JJ>=REF(JJ,1),5,1) AND (CLOSE-JJ)/JJ<0.005;
STJ1:=(CLOSE-JJ)/JJ>0.005;
STJ01:=控盘<REF(控盘,1) AND 控盘>0.5;
STJ02:=控盘>0;{www.88gs.com}
BTJ2:=控盘>REF(控盘,1) AND 控盘<(-0.2);
BTJ22:=控盘>REF(控盘,1) AND 控盘<0;
BTJ3:=CROSS(财,神) AND 财<(-0.3);
BTJ32:=CROSS(财,神) AND 财<(-0.1);
STJ31:=CROSS(神,财);
STJ32:=CROSS(神,财) AND 财>1.618;
BTJ81:=FILTER(BTJ1 AND BTJ2 AND BTJ3,13);
BTJ82:=FILTER(BTJ12 AND BTJ22 AND BTJ32,13);
有庄:IF(BTJ81,1,0);
STJ81:=FILTER(STJ1 AND STJ01 AND STJ31,13);
VAR11:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAR22:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR33:=SMA(VAR22,2,1);
NN:=SMA(VAR33,2,1);
MM:=ABS(VAR11);
买:=STICKLINE(CROSS(NN,MM),3,20,2,0);
可买:IF(买,2,0);
必买:IF(BTJ81,2,0);
VAR3:=3*SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1),3,1);
趋势:=EMA(VAR3,3)-10;
VAR4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;
VAR6:=FILTER(趋势>=90 AND VAR4,10);
卖1:IF(VAR6,5,0);{www.88gs.com}
卖2:IF(STJ81,3,0),COLORLICYAN;
STJ82:=FILTER(STJ02 AND STJ32,13);
STJ83:=STJ81 AND STJ82;
清仓:IF(STJ83,4,0),COLORRED;

{-----------------------------------}
 

下载地址(点击下图进入下载地址网页)

    超级分时升级下载

·上一软件:我的筹码线
·下一软件:潜龙出击

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:10,156.25000 毫秒