分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
ZJZH_ZGL
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-04-17 00:43:30
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:ZGL  ZJZH  
  • (0)0%
    (0)0%

==

大买:LARGEINTRDVOL*10000/FINANCE(7),COLORC4C4C4;
大卖:LARGEOUTTRDVOL*10000/FINANCE(7),COLOR404040;
DDX:大买-大卖,NODRAW,COLORWHITE;
DRAWBAND(大买,RGB(196,196,196),大卖,RGB(64,64,64));
机构:(L2_AMO(0,0)-L2_AMO(0,1))/10000/10000/(FINANCE(7)*CLOSE/100000000)*100,NODRAW,COLORRED;
大户:(L2_AMO(1,0)-L2_AMO(1,1))/10000/10000/(FINANCE(7)*CLOSE/100000000)*100,NODRAW,COLORMAGENTA;
中户:(L2_AMO(2,0)-L2_AMO(2,1))/10000/10000/(FINANCE(7)*CLOSE/100000000)*100,NODRAW,COLOR000080;
散户:(L2_AMO(3,0)-L2_AMO(3,1))/10000/10000/(FINANCE(7)*CLOSE/100000000)*100,NODRAW,COLOR800080;
主力:机构+大户,NODRAW,COLORYELLOW;
主力连续5:SUM(主力,5),DOTLINE,COLORMAGENTA;
散户连续5:SUM(中户+散户,5),DOTLINE,COLORCYAN;
换手:VOL*10000/FINANCE(7),NODRAW,COLORGREEN;
STICKLINE(主力>0,0,-主力,3,0),COLOR000080;
STICKLINE(主力<0,0,主力,3,0),COLOR008000;
STICKLINE(机构>0,0,0+2*(ABS(散户)+ABS(中户)+ABS(大户)+ABS(机构)),1,0),COLORRED;
STICKLINE(机构<0,0,0+2*(ABS(散户)+ABS(中户)+ABS(大户)+ABS(机构)),1,0),COLORGREEN;
STICKLINE(大户>0,0,0+2*(ABS(散户)+ABS(中户)+ABS(大户)),1,0),COLORLIMAGENTA;
STICKLINE(大户<0,0,0+2*(ABS(散户)+ABS(中户)+ABS(大户)),1,0),COLORBLUE;
STICKLINE(中户>0,0,0+2*(ABS(散户)+ABS(中户)),1,0),COLOR000080;
STICKLINE(中户<0,0,0+2*(ABS(散户)+ABS(中户)),1,0),COLOR008000;
STICKLINE(散户>0,0,0+2*散户,1,0),COLOR800080;
STICKLINE(散户<0,0,0+2*ABS(散户),1,0),COLORCYAN;
HJ_1:=CROSS(主力连续5,散户连续5);
HJ_2:=CROSS(散户连续5,主力连续5);
HJ_3:=BARSLAST(HJ_1)+1;
HJ_4:=BARSLAST(HJ_2)+1;
HJ_5:=CROSS(SUM(HJ_1,HJ_4),0.5);
HJ_6:=CROSS(SUM(HJ_2,HJ_3),0.5);
HJ_7:=BARSLAST(CROSS(KDJ.J,0));
HJ_8:=COUNT(主力>0,HJ_7);
HJ_9:=COUNT(HJ_5,HJ_7);
HJ_10:=REF(HJ_9,1)=0 AND HJ_9=1 AND HJ_8>=HJ_7/5;
DRAWICON(HJ_10,-主力,34);{www.88gs.com}
NOTEXT1:IF(REF(HHV(主力,HJ_7),1) AND 主力<REF(主力,1) AND 主力连续5>REF(主力连续5,1) AND REF(主力连续5,1)<REF(主力连续5,2),主力,DRAWNULL),COLORMAGENTA,LINETHICK6;
HJ_11:=BARSLAST(CROSS(100,KDJ.J));
HJ_12:=COUNT(主力<0,HJ_11);
HJ_13:=COUNT(HJ_6,HJ_11);
HJ_14:=REF(HJ_13,1)=0 AND HJ_13=1 AND HJ_12>=HJ_11/5;
DRAWICON(HJ_14,0+2*(ABS(散户)+ABS(中户)+ABS(大户)+ABS(机构)),35);

{-----------------------------------}

下载地址(点击下图进入下载地址网页)

    ZJZH_ZGL下载

·上一软件:新彗华主图
·下一软件:顶底判断

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,139.64800 毫秒