分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
新彗华主图
  • 软件大小:11.0 KB
  • 推荐星级:
  • 更新时间:2018-04-17 00:43:16
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:主图  新彗华  
  • (0)0%
    (0)0%

==

STICKLINE(CLOSE>1.095*REF(CLOSE,1),CLOSE,OPEN,3,0),COLORYELLOW;
STICKLINE(CLOSE<0.905*REF(CLOSE,1),CLOSE,OPEN,3,0),COLORWHITE;
HJ_1:=1.3;
HJ_2:=1;
HJ_3:=0;
HJ_4:=MA(CLOSE,5);
HJ_5:=MA(CLOSE,10);
HJ_6:=MA(CLOSE,20);
HJ_7:=HJ_4>REF(HJ_4,1) AND HJ_5<REF(HJ_5,1) AND HJ_6<REF(HJ_6,1);
HJ_8:=REF(VOL,1);
HJ_9:=REF(VOL,2);
HJ_10:=REF(VOL,3);
HJ_11:=REF(CLOSE,1);
HJ_12:=REF(CLOSE,2);
HJ_13:=REF(CLOSE,3);
HJ_14:=REF(CLOSE,4);
HJ_15:=REF(OPEN,1);
HJ_16:=REF(OPEN,2);
HJ_17:=REF(OPEN,3);
HJ_18:=REF(OPEN,4);
{www.88gs.com}
HJ_19:=CLOSE>=HJ_13 AND HJ_11>=HJ_13 AND HJ_12>=HJ_13;
HJ_20:=LOW>HJ_17 AND REF(LOW,1)>HJ_17 AND REF(LOW,2)>HJ_17;
HJ_21:=AMOUNT/VOL/100;
HJ_22:=REF(HJ_21,1);
HJ_23:=REF(HJ_21,2);
HJ_24:=CLOSE>=OPEN OR (CLOSE<OPEN AND HJ_21>HJ_11);
HJ_25:=COUNT(HJ_24,3)>=2;
HJ_26:=HJ_13>HJ_17;
HJ_27:=HJ_21>=HJ_22 OR CLOSE>HJ_11 AND (HJ_22>=HJ_23 OR HJ_11>=HJ_12);
HJ_28:=(CLOSE+HJ_11+HJ_12)/3>HJ_13;
HJ_29:=VOL>HJ_8 AND HJ_8>HJ_9;
HJ_30:=VOL<=HJ_8 AND HJ_8<=HJ_9;
HJ_31:=(VOL+HJ_8+HJ_9)/3<=HJ_10 AND NOT(HJ_29);
HJ_32:=CLOSE/VOL;{www.88gs.com}
HJ_33:=HJ_32>=REF(HJ_32,1) AND REF(HJ_32,1)>=REF(HJ_32,2);
HJ_34:=(CLOSE+HJ_11+HJ_12)/3/HJ_13;
HJ_35:=(VOL+HJ_8+HJ_9)/3/HJ_10;
HJ_36:=HJ_1*HJ_34/HJ_35>1;
HJ_37:=HJ_17>HJ_14 AND HJ_14>HJ_18;
HJ_38:=HJ_26 AND HJ_27 AND HJ_30 AND HJ_19 AND HJ_20 AND HJ_37;
HJ_39:=BACKSET(HJ_38,5);
HJ_40:=FILTER(HJ_39,4);{www.88gs.com}
HJ_41:=HJ_26 AND HJ_27 AND HJ_30 AND HJ_19 AND HJ_20;
HJ_42:=BACKSET(HJ_41,4);
HJ_43:=FILTER(HJ_42,3);
HJ_44:=HJ_41 AND REF(HJ_41,1);
HJ_45:=BACKSET(HJ_44,4);
HJ_46:=FILTER(HJ_45,3);
HJ_47:=HJ_41 AND REF(HJ_41,2);
HJ_48:=BACKSET(HJ_47,4);
HJ_49:=FILTER(HJ_48,3);
HJ_50:=HJ_41 AND REF(HJ_41,3);
HJ_51:=BACKSET(HJ_50,4);
HJ_52:=FILTER(HJ_51,3);
HJ_53:=HJ_26 AND HJ_27 AND HJ_31 AND NOT(HJ_29) AND HJ_19 AND HJ_20 AND HJ_37 AND NOT(HJ_41) AND NOT(HJ_38);
HJ_54:=BACKSET(HJ_53,5);
HJ_55:=FILTER(HJ_54,4);
HJ_56:=HJ_26 AND HJ_27 AND HJ_31 AND NOT(HJ_29) AND HJ_19 AND HJ_20 AND NOT(HJ_41) AND NOT(HJ_38);
HJ_57:=BACKSET(HJ_56,4);
HJ_58:=FILTER(HJ_57,3);
HJ_59:=HJ_56 AND REF(HJ_56,1);
HJ_60:=BACKSET(HJ_59,4);
HJ_61:=FILTER(HJ_60,3);
HJ_62:=HJ_56 AND REF(HJ_56,2);
HJ_63:=BACKSET(HJ_62,4);
HJ_64:=FILTER(HJ_63,3);
HJ_65:=HJ_56 AND REF(HJ_56,3);
HJ_66:=BACKSET(HJ_65,4);
HJ_67:=FILTER(HJ_66,3);
HJ_68:=HJ_26 AND HJ_28 AND HJ_30 AND HJ_19 AND HJ_20 AND HJ_37 AND NOT(HJ_41) AND NOT(HJ_56) AND NOT(HJ_38) AND NOT(HJ_53);
HJ_69:=BACKSET(HJ_68,5);
HJ_70:=FILTER(HJ_69,4);
HJ_71:=HJ_26 AND HJ_28 AND HJ_30 AND HJ_19 AND HJ_20 AND NOT(HJ_41) AND NOT(HJ_56) AND NOT(HJ_38) AND NOT(HJ_53);
HJ_72:=BACKSET(HJ_71,4);
HJ_73:=FILTER(HJ_72,3);
HJ_74:=HJ_71 AND REF(HJ_71,1);
HJ_75:=BACKSET(HJ_74,4);
HJ_76:=FILTER(HJ_75,3);
HJ_77:=HJ_71 AND REF(HJ_71,2);
HJ_78:=BACKSET(HJ_77,4);
HJ_79:=FILTER(HJ_78,3);
HJ_80:=HJ_71 AND REF(HJ_71,3);
HJ_81:=BACKSET(HJ_80,4);
HJ_82:=FILTER(HJ_81,3);
HJ_83:=HJ_26 AND HJ_28 AND HJ_31 AND HJ_19 AND HJ_20 AND HJ_37 AND NOT(HJ_41) AND NOT(HJ_38) AND NOT(HJ_56) AND NOT(HJ_53) AND NOT(HJ_71) AND NOT(HJ_68);
HJ_84:=BACKSET(HJ_83,5);
HJ_85:=FILTER(HJ_84,4);
HJ_86:=HJ_26 AND HJ_28 AND HJ_31 AND HJ_19 AND HJ_20 AND NOT(HJ_41) AND NOT(HJ_56) AND NOT(HJ_71) AND NOT(HJ_38) AND NOT(HJ_53) AND NOT(HJ_68);
HJ_87:=BACKSET(HJ_86,4);
HJ_88:=FILTER(HJ_87,3);
HJ_89:=HJ_86 AND REF(HJ_86,1);
HJ_90:=BACKSET(HJ_89,4);
HJ_91:=FILTER(HJ_90,3);
HJ_92:=HJ_86 AND REF(HJ_86,2);
HJ_93:=BACKSET(HJ_92,4);
HJ_94:=FILTER(HJ_93,3);
HJ_95:=HJ_86 AND REF(HJ_86,3);
HJ_96:=BACKSET(HJ_95,4);
HJ_97:=FILTER(HJ_96,3);
HJ_98:=HJ_26 AND HJ_28 AND HJ_36 AND HJ_19 AND HJ_20 AND HJ_37 AND NOT(HJ_41) AND NOT(HJ_56) AND NOT(HJ_71) AND NOT(HJ_86) AND NOT(HJ_38) AND NOT(HJ_53) AND NOT(HJ_68) AND NOT(HJ_83);
HJ_99:=BACKSET(HJ_98,5);
HJ_100:=FILTER(HJ_99,4);
HJ_101:=HJ_26 AND HJ_28 AND HJ_36 AND HJ_19 AND HJ_20 AND NOT(HJ_41) AND NOT(HJ_56) AND NOT(HJ_71) AND NOT(HJ_86) AND NOT(HJ_38) AND NOT(HJ_53) AND NOT(HJ_68) AND NOT(HJ_83);
HJ_102:=BACKSET(HJ_101,4);
HJ_103:=FILTER(HJ_102,3);
HJ_104:=HJ_101 AND REF(HJ_101,1);
HJ_105:=BACKSET(HJ_104,4);
HJ_106:=FILTER(HJ_105,3);
HJ_107:=HJ_101 AND REF(HJ_101,2);
HJ_108:=BACKSET(HJ_107,4);
HJ_109:=FILTER(HJ_108,3);
HJ_110:=HJ_101 AND REF(HJ_101,3);
HJ_111:=BACKSET(HJ_110,4);
HJ_112:=FILTER(HJ_111,3);
HJ_113:=HJ_26 AND HJ_28 AND HJ_33 AND HJ_19 AND HJ_20 AND HJ_37 AND NOT(HJ_41) AND NOT(HJ_56) AND NOT(HJ_71) AND NOT(HJ_86) AND NOT(HJ_101) AND NOT(HJ_38) AND NOT(HJ_53) AND NOT(HJ_68) AND NOT(HJ_83) AND NOT(HJ_98);
HJ_114:=BACKSET(HJ_113,5);
HJ_115:=FILTER(HJ_114,4);
HJ_116:=HJ_26 AND HJ_28 AND HJ_33 AND HJ_19 AND HJ_20 AND NOT(HJ_41) AND NOT(HJ_56) AND NOT(HJ_71) AND NOT(HJ_86) AND NOT(HJ_101) AND NOT(HJ_38) AND NOT(HJ_53) AND NOT(HJ_68) AND NOT(HJ_83) AND NOT(HJ_98);
HJ_117:=BACKSET(HJ_116,4);
HJ_118:=FILTER(HJ_117,3);
HJ_119:=HJ_116 AND REF(HJ_116,1);
HJ_120:=BACKSET(HJ_119,4);
HJ_121:=FILTER(HJ_120,3);
HJ_122:=HJ_116 AND REF(HJ_116,2);
HJ_123:=BACKSET(HJ_122,4);
HJ_124:=FILTER(HJ_123,3);
HJ_125:=HJ_116 AND REF(HJ_116,3);
HJ_126:=BACKSET(HJ_125,4);
HJ_127:=FILTER(HJ_126,3);
HJ_128:=HJ_43 AND NOT(REF(HJ_43,4)) OR (HJ_46 AND NOT(REF(HJ_46,4))) OR (HJ_49 AND NOT(REF(HJ_49,4))) OR (HJ_52 AND NOT(REF(HJ_52,4)));
HJ_129:=HJ_58 AND NOT(REF(HJ_58,4)) OR (HJ_61 AND NOT(REF(HJ_61,4))) OR (HJ_64 AND NOT(REF(HJ_64,4))) OR (HJ_67 AND NOT(REF(HJ_67,4)));
HJ_130:=HJ_73 AND NOT(REF(HJ_73,4)) OR (HJ_76 AND NOT(REF(HJ_76,4))) OR (HJ_79 AND NOT(REF(HJ_79,4))) OR (HJ_82 AND NOT(REF(HJ_82,4)));
HJ_131:=HJ_88 AND NOT(REF(HJ_88,4)) OR (HJ_91 AND NOT(REF(HJ_91,4))) OR (HJ_94 AND NOT(REF(HJ_94,4))) OR (HJ_97 AND NOT(REF(HJ_97,4)));
HJ_132:=HJ_103 AND NOT(REF(HJ_103,4)) OR (HJ_106 AND NOT(REF(HJ_106,4))) OR (HJ_109 AND NOT(REF(HJ_109,4))) OR (HJ_112 AND NOT(REF(HJ_112,4)));
HJ_133:=HJ_118 AND NOT(REF(HJ_118,4)) OR (HJ_121 AND NOT(REF(HJ_121,4))) OR (HJ_124 AND NOT(REF(HJ_124,4))) OR (HJ_127 AND NOT(REF(HJ_127,4)));
HJ_134:=HJ_128 OR HJ_129 OR HJ_130 OR HJ_131 OR HJ_132 OR HJ_133;
STICKLINE(HJ_134 AND NOT(REF(HJ_134,4)),OPEN,CLOSE,1.2,0),COLORYELLOW;
STICKLINE(HJ_134 AND NOT(REF(HJ_134,4)) AND CLOSE/REF(CLOSE,1)>1.095,OPEN,CLOSE,0.57,0),COLORRED;
HJ_135:=FILTER(HJ_134 AND NOT(REF(HJ_134,4)),3);
STICKLINE(HJ_135,OPEN,CLOSE,1.75,0),COLORYELLOW;
STICKLINE(HJ_135,OPEN,CLOSE,0.75,0),COLORRED;
HJ_136:=SUMBARS(HJ_135,1);
STICKLINE(HJ_136 AND HJ_2=1,REF(CLOSE,HJ_136-1),REF(CLOSE,HJ_136-1),10,0),COLORAA00FF;
STICKLINE(HJ_136 AND HJ_2=1,REF(LOW,HJ_136-1),REF(LOW,HJ_136-1),10,0),COLORYELLOW;
HJ_137:=HJ_40 AND NOT(REF(HJ_40,5));
HJ_138:=HJ_55 AND NOT(REF(HJ_55,5));
HJ_139:=HJ_70 AND NOT(REF(HJ_70,5));
HJ_140:=HJ_85 AND NOT(REF(HJ_85,5));
HJ_141:=HJ_100 AND NOT(REF(HJ_100,5));
HJ_142:=HJ_115 AND NOT(REF(HJ_115,5));
HJ_143:=HJ_137 OR HJ_138 OR HJ_139 OR HJ_140 OR HJ_141 OR HJ_142;
STICKLINE(HJ_143,OPEN,CLOSE,0.5,0),COLORMAGENTA;
HJ_144:=FILTER(HJ_143,3);{www.88gs.com}
STICKLINE(HJ_144 AND NOT(REF(HJ_143,5)),OPEN,CLOSE,2,0),COLORYELLOW;
STICKLINE(HJ_144 AND NOT(REF(HJ_143,5)),OPEN,CLOSE,1,0),COLORMAGENTA;
HJ_145:=SUMBARS(HJ_143,1);
STICKLINE(CLOSE>OPEN AND REF(CLOSE,1)<REF(OPEN,1) AND HIGH<REF(OPEN,1) AND CLOSE<(REF(OPEN,1)-REF(CLOSE,1))/3+REF(CLOSE,1),CLOSE,OPEN,0.57,0),COLORGREEN;
STICKLINE(OPEN>CLOSE AND CLOSE>REF(CLOSE,1) AND REF(CLOSE,1)>=REF(OPEN,1),CLOSE,OPEN,0.37,0),COLORRED;
HJ_146:=STRCAT(HYBLOCK,1);
HJ_147:=STRCAT(HJ_146,FGBLOCK);
HJ_148:=STRCAT(HJ_147,DYBLOCK);
HJ_149:=STRCAT(HJ_148,ZDBLOCK);
HJ_150:=STRCAT(HJ_149,1);
DRAWTEXT_FIX(ISLASTBAR,0,0,0,STRCAT(HJ_150,GNBLOCK)),COLORYELLOW;
HJ_151:=VALUEWHEN(HJ_136 AND HJ_2=1,REF(CLOSE,HJ_136-1));
HJ_152:=VALUEWHEN(HJ_136 AND HJ_2=1,REF(LOW,HJ_136-1));
HJ_153:=CLOSE<OPEN AND CLOSE>HJ_151 AND OPEN<HJ_151;
HJ_154:=CLOSE<OPEN AND CLOSE>HJ_152 AND OPEN<HJ_152;
HJ_155:=CLOSE<OPEN AND ABS(CLOSE-MIN(REF(CLOSE,1),REF(OPEN,1)))<=0.05 AND OPEN/CLOSE>1.025;
HJ_156:=CLOSE<OPEN AND CLOSE<REF(OPEN,1);
HJ_157:=REF(CLOSE,2)>REF(OPEN,2) AND REF(CLOSE,1)<REF(OPEN,1) AND CLOSE<OPEN AND CLOSE<REF(OPEN,2);
HJ_158:=CLOSE<OPEN AND REF(CLOSE,1)<REF(OPEN,1) AND OPEN<=REF(CLOSE,1);
HJ_159:=VOL/REF(VOL,1)>=0.95 AND CLOSE<OPEN AND CLOSE<REF(CLOSE,1);
HJ_160:=OPEN/REF(CLOSE,1)>=1.03 AND OPEN/CLOSE>1.04;
HJ_161:=HJ_153 OR HJ_154 OR HJ_155 OR HJ_156 OR HJ_157 OR HJ_158 OR HJ_159 OR HJ_160;
STICKLINE(HJ_161,OPEN,(MAX(OPEN,CLOSE)-MIN(OPEN,CLOSE))*4/5+MIN(OPEN,CLOSE),2.76,0),COLORYELLOW;
STICKLINE(VOL/REF(VOL,1)>=1.98 AND VOL/REF(VOL,1)<=5 AND CLOSE>OPEN,OPEN,OPEN+0.03,2.76,0),COLORYELLOW;
HJ_162:=CLOSE/REF(CLOSE,1)>=1.095 AND HIGH=LOW;
HJ_163:=CLOSE/REF(CLOSE,1)>=1.095 AND HIGH=CLOSE AND OPEN=CLOSE AND HIGH>LOW;
STICKLINE(CLOSE/REF(CLOSE,1)>=1.04 OR CLOSE/REF(CLOSE,1)<=0.96 AND NOT(HJ_162 OR HJ_163),(CLOSE+OPEN)/2,(CLOSE+OPEN)/2,2,1),COLORLIBLUE;
STICKLINE(CLOSE/REF(CLOSE,1)>=1.04 OR CLOSE/REF(CLOSE,1)<=0.96 AND NOT(HJ_162 OR HJ_163),(MAX(OPEN,CLOSE)-MIN(OPEN,CLOSE))*2/3+MIN(OPEN,CLOSE),(MAX(OPEN,CLOSE)-MIN(OPEN,CLOSE))*2/3+MIN(OPEN,CLOSE),2,1),COLORLIBLUE;
STICKLINE(CLOSE/REF(CLOSE,1)>=1.04 OR CLOSE/REF(CLOSE,1)<=0.96 AND NOT(HJ_162 OR HJ_163),(MAX(OPEN,CLOSE)-MIN(OPEN,CLOSE))/3+MIN(OPEN,CLOSE),(MAX(OPEN,CLOSE)-MIN(OPEN,CLOSE))/3+MIN(OPEN,CLOSE),2,1),COLORLIBLUE;
M5角度:ATAN((MA(CLOSE,5)/REF(MA(CLOSE,5),1)-1)*100)*180/3.1416,NODRAW;
上三一:(MAX(OPEN,CLOSE)-MIN(OPEN,CLOSE))*2/3+MIN(OPEN,CLOSE),NODRAW,COLORMAGENTA;
中二一:(OPEN+CLOSE)/2,NODRAW,COLORRED;
下三一:(MAX(OPEN,CLOSE)-MIN(OPEN,CLOSE))/3+MIN(OPEN,CLOSE),NODRAW,COLORYELLOW;
HJ_164:=HJ_162 OR HJ_163;
HJ_165:=OPEN>REF(CLOSE,1) AND OPEN>CLOSE AND OPEN-CLOSE/CLOSE>=0.04 AND VOL>=HHV(VOL,100);
HJ_166:=REF(COUNT(HJ_164,3),1) AND HJ_165;
HJ_167:=BARSLAST(FILTER(HJ_166,3));
大阴实顶:REF(OPEN,HJ_167),POINTDOT,COLORGREEN;
HJ_168:=1*AMOUNT;
HJ_169:=HHV(HJ_168,10)=HJ_168;
HJ_170:=HHV(HJ_168,30)=HJ_168;
HJ_171:=HHV(HJ_168,60)=HJ_168;
HJ_172:=HHV(HJ_168,100)=HJ_168;
HJ_173:=HHV(HJ_168,250)=HJ_168;
HJ_174:=HJ_169 OR HJ_170 OR HJ_171 OR HJ_172 OR HJ_173 AND CAPITAL/1000000<=35 AND CLOSE>REF(CLOSE,1);
HJ_175:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>=0.04 AND (VOL<=MA(VOL,60) OR VOL/REF(VOL,1)<=1.2 OR VOL<HHV(VOL,5) OR VOL>REF(HJ_174,1)) AND HIGH>LOW;
HJ_176:=LOW<大阴实顶 AND CLOSE>大阴实顶 AND CLOSE>OPEN AND (VOL/REF(VOL,1)*1.95 OR HJ_175 OR VOL>REF(HJ_174,1));
DRAWICON(HJ_176,LOW,1);
HJ_177:=IF(CLOSE<OPEN AND CLOSE>REF(CLOSE,1),1,0) AND (VOL>=HHV(VOL,30) OR VOL>REF(VOL,1)*1.1);
HJ_178:=CLOSE/REF(CLOSE,1)>=1.095;
HJ_179:=HJ_177 AND REF(HJ_178,1);
HJ_180:=BARSLAST(FILTER(HJ_179,1));
假阴实顶:REF(OPEN,HJ_180),POINTDOT,COLORGREEN;
HJ_181:=LOW<假阴实顶 AND CLOSE>假阴实顶 AND CLOSE>OPEN;
DRAWICON(FILTER(HJ_181,2),LOW*0.99,1);
HJ_182:=(OPEN-CLOSE)/OPEN>=0.04 AND (VOL/MA(VOL,60)<=2/3 OR VOL/REF(VOL,1)<=1.15 OR VOL<HHV(VOL,5));
HJ_183:=VOL<REF(LLV(VOL,20),1);
HJ_184:=VOL<=REF(LLV(VOL,100),1);
HJ_185:=VOL/MA(VOL,60)<=1/3;
HJ_186:=IF(COUNT(HJ_182,3) AND (HJ_183 OR HJ_184 OR HJ_185) AND HIGH>LOW,0,1);
HJ_187:=VOL<=REF(VOL,1) AND CLOSE>(REF(OPEN,1)-REF(CLOSE,1))/3+REF(CLOSE,1) AND CLOSE>OPEN;{www.88gs.com}
HJ_188:=COUNT(HJ_182,3) AND VOL<REF(LLV(VOL,20),1) AND HIGH>LOW;
HJ_189:=HJ_175 OR HJ_186 OR HJ_187 OR HJ_188;
HJ_190:=REF(MAX(OPEN,CLOSE),3)/REF(CLOSE,1)>(-1.07) AND (REF(CLOSE,1)<REF(OPEN,1) AND REF(OPEN,1)/REF(CLOSE,1)>1.04 AND CLOSE>REF((OPEN-CLOSE)/3+CLOSE,1)) OR (REF(OPEN,2)/REF(CLOSE,2)>1.04 AND CLOSE>(REF(OPEN,2)+REF(CLOSE,2))/2);
HJ_191:=HJ_190 AND COUNT(HJ_179,7) AND CLOSE<假阴实顶 AND CLOSE>OPEN AND HJ_189;
DRAWICON(FILTER(HJ_191,2),LOW*0.99,11);

{-----------------------------------}
 

下载地址(点击下图进入下载地址网页)

    新彗华主图下载

·上一软件:涨停 指标
·下一软件:ZJZH_ZGL

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:5,811.52300 毫秒