分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
通达信短线经典指标
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-03-14 02:34:33
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:短线  经典  
  • (0)0%
    (0)0%

==

乖离率:=(C-MA(C,250))/MA(C,250)*100,COLOR00FFFF,LINETHICK2;
MA乖离率5:=EMA(乖离率,5),COLOR4080FF;
MA乖离率20:=EMA(乖离率,20),COLORRED;
N1:=BARSLAST(CROSS(C,MA(C,250)));
N2:=BARSLAST(CROSS(MA(C,250),C));
长期趋势:=IF(N1<N2,N1+1,0),COLOR0000FF;
峰值乖离:=HHV(乖离率,长期趋势),COLOR00FF00;
N1A:=BARSLAST(CROSS(C,MA(C,13)));
N2A:=BARSLAST(CROSS(MA(C,13),C));
短线跟踪:IF(N1A<N2A,N1A+1,0),COLORFFFFFF,LINETHICK1,LINESTICK;
V0:0,COLORFFA2AF;
RSV5:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100-50;
短K5:=SMA(RSV5,3,1);
短D5:=SMA(短K5,3,1);
{www.88gs.com}
短J5:3*短K5-2*短D5,COLORAAAAAA;
RSV27:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100-50;
中K27:SMA(RSV27,3,1),LINETHICK3,COLORFFFFFF;
RSV89:=(CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100-50;
K89:=SMA(RSV89,13,1);
长D89:SMA(K89,3,1),LINETHICK3,COLORFF00FF;
V50:50,COLOR00FF00;
V30:30,COLOR00FF00,POINTDOT;
V30A:-30,COLOR00FF00,POINTDOT;
V50A:-50,COLOR00FF00;
VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
VAR2:=2*ABS(VAR1);
上升浪: IF(VAR1>0,VAR1,0),COLORRED, LINESTICK;
下跌浪: IF(VAR1<0,VAR2,0),COLOR00FF00,LINESTICK;
S1:=V/MA(V,20);{www.88gs.com}
XG:IF(S1>2 AND C>REF(C,1) AND V>REF(V,1),30,0),STICK,COLORFFFFFF,
LINETHICK2;
DRAWTEXT(S1>2 AND C>REF(C,1) AND V>REF(V,1),40,'大'),COLORFF00FF;
DRAWTEXT(S1>2 AND C>REF(C,1) AND V>REF(V,1),55,'量'),COLORFF00FF;

下载地址(点击下图进入下载地址网页)

    通达信短线经典指标下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,593.75000 毫秒