分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
点石成金 量学看盘系统主图十四
  • 软件大小:8.00 KB
  • 推荐星级:
  • 更新时间:2018-03-13 02:18:34
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:点石成金  量学看盘  
  • (0)0%
    (0)0%

==

 {公式名称: 点石成金

公式描述: 量学看盘系统主图十四
无参数
公式类型: 技术指标公式-其他类型
画线方法: 主图叠加
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无
 
参数精灵:无
用法注释:无
公式源码:}
 
X_1:=HHV(HIGH,60);
X_2:=LLV(LOW,60);
X_3:=BARSSINCE(BACKSET(ISLASTBAR,BARSLAST(LOW=X_2)+1))+1;
X_4:=BARSSINCE(BACKSET(ISLASTBAR,BARSLAST(HIGH=X_1)+1))+1;
X_5:=IF(CLOSE>100,SUM(HIGH*VOL,X_4)/SUM(VOL,X_4),SUM(AMOUNT,X_4)/SUM(VOL,X_4)/100*SUM(HIGH,X_4)/SUM(CLOSE,X_4));
X_6:=IF(CLOSE>100,SUM(LOW*VOL,X_3)/SUM(VOL,X_3),SUM(AMOUNT,X_3)/SUM(VOL,X_3)/100*SUM(LOW,X_3)/SUM(CLOSE,X_3));
点石成金_压:IF(REF(HIGH,X_4)>REF(HIGH,X_4+1) AND REF(HIGH,X_4)>REF(HIGH,X_4-1),X_6,X_5),COLORRED;
点石成金_支:IF(REF(HIGH,X_3)>REF(HIGH,X_3+1) AND REF(HIGH,X_3)>REF(HIGH,X_3-1),X_5,X_6),COLORGREEN;
X_7:=IF(CLOSE>100,SUM(LOW*VOL,X_4)/SUM(VOL,X_4),SUM(AMOUNT,X_4)/SUM(VOL,X_4)/100*SUM(LOW,X_4)/SUM(CLOSE,X_4));
X_8:=IF(CLOSE>100,SUM(HIGH*VOL,X_3)/SUM(VOL,X_3),SUM(AMOUNT,X_3)/SUM(VOL,X_3)/100*SUM(HIGH,X_3)/SUM(CLOSE,X_3));
点石成金_压1:IF(REF(HIGH,X_4)>REF(HIGH,X_4+1) AND REF(HIGH,X_4)>REF(HIGH,X_4-1),X_8,X_7),COLORRED;
点石成金_支1:IF(REF(HIGH,X_3)>REF(HIGH,X_3+1) AND REF(HIGH,X_3)>REF(HIGH,X_3-1),X_7,X_8),COLORGREEN;
STICKLINE(点石成金_压>0,点石成金_压,点石成金_压1,0,0),COLORRED;
STICKLINE(点石成金_支>0,点石成金_支,点石成金_支1,0,0),COLORGREEN;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
X_9:=AMOUNT/VOL/100;
X_10:=CLOSE>OPEN AND REF(CLOSE,1)>X_9 AND CLOSE>X_9 AND CLOSE<300;
STICKLINE(X_10,OPEN,CLOSE,1,0),COLORLICYAN;
X_11:=OPEN>CLOSE AND CLOSE<X_9 AND X_9>REF(CLOSE,1);
STICKLINE(X_11,OPEN,CLOSE,1,0),COLORRED;
X_12:=VOL>REF(VOL,1)*0.95 AND VOL<REF(VOL,1)*1.05;
X_13:=WINNER(CLOSE)-WINNER(OPEN)>=0.2 AND X_12;
STICKLINE(X_13,OPEN,CLOSE,1,0),COLORBLUE;
X_14:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_15:=NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3) AND X_14>=4.945;
X_16:=NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3) AND X_14<=(-4.945);
涨停价:IF(X_15,REF(CLOSE,1)*1.05,REF(CLOSE,1)*1.1),NODRAW,COLORRED;
跌停价:IF(X_16,REF(CLOSE,1)*0.95,REF(CLOSE,1)*0.9),NODRAW,COLORGREEN;
X_17:=REF(CLOSE,1);{www.88gs.com}
X_18:=CLOSE=ZTPRICE(REF(CLOSE,1),0.1);
STICKLINE(X_18,OPEN,CLOSE,2,0),COLORMAGENTA;
STICKLINE(X_18,OPEN,CLOSE,1,0),COLORMAGENTA;
X_19:=CLOSE=DTPRICE(REF(CLOSE,1),0.1);
STICKLINE(X_19,OPEN,CLOSE,2,0),COLORGREEN;
STICKLINE(X_19,HIGH,LOW,0,1),COLORGREEN;
流通市值:FINANCE(40)/100000000,NODRAW;
MA5角度:ATAN((MA(CLOSE,5)/REF(MA(CLOSE,5),1)-1)*100)*180/3.142,NODRAW,COLORRED;
循环年位置:(CLOSE-LLV(CLOSE,225))/(HHV(CLOSE,225)-LLV(CLOSE,225))*100,NODRAW,COLORGREEN;
X_20:=HHV(VOL,10);{www.88gs.com}
X_21:=BARSLAST(X_20=VOL);
X_22:=CROSS(REF(MAX(CLOSE,OPEN),X_21),CLOSE);
STICKLINE(X_22,MAX(CLOSE,OPEN)*1.02,MIN(CLOSE,OPEN)*0.98,0,1),COLORRED;
STICKLINE(X_22,(OPEN+CLOSE)/2,(OPEN+CLOSE)/2,10,0),COLORRED;
DRAWICON(OPEN>REF(MAX(CLOSE,OPEN),1) AND CLOSE>OPEN AND CLOSE>REF(CLOSE,1) AND CLOSE>MA(CLOSE,5),LOW*0.97,11);
DRAWICON(OPEN>REF(MAX(CLOSE,OPEN),1) AND CLOSE>OPEN AND CLOSE>REF(CLOSE,1) AND CLOSE>MA(CLOSE,5),LOW*0.97,11);
X_23:=CLOSE<REF(CLOSE,4) AND REF(CLOSE,1)>REF(CLOSE,5);
X_24:=REFX(CLOSE,1)<REF(CLOSE,3) AND REFX(CLOSE,2)<REF(CLOSE,2) AND REFX(CLOSE,3)<REF(CLOSE,1) AND REFX(CLOSE,4)<CLOSE AND REFX(CLOSE,5)<REFX(CLOSE,1) AND REFX(CLOSE,6)<REFX(CLOSE,2) AND REFX(CLOSE,7)<REFX(CLOSE,3) AND REFX(CLOSE,8)<REFX(CLOSE,4);
X_25:=CLOSE<REF(CLOSE,4) AND REF(CLOSE,1)<REF(CLOSE,5) AND REF(CLOSE,2)>REF(CLOSE,6);
X_26:=REFX(CLOSE,1)<REF(CLOSE,3) AND REFX(CLOSE,2)<REF(CLOSE,2) AND REFX(CLOSE,3)<REF(CLOSE,1) AND REFX(CLOSE,4)<CLOSE AND REFX(CLOSE,5)<REFX(CLOSE,1) AND REFX(CLOSE,6)<REFX(CLOSE,2) AND REFX(CLOSE,7)<REFX(CLOSE,3);
X_27:=CLOSE<REF(CLOSE,4) AND REF(CLOSE,1)<REF(CLOSE,5) AND REF(CLOSE,2)<REF(CLOSE,6) AND REF(CLOSE,3)>REF(CLOSE,7);
X_28:=REFX(CLOSE,1)<REF(CLOSE,3) AND REFX(CLOSE,2)<REF(CLOSE,2) AND REFX(CLOSE,3)<REF(CLOSE,1) AND REFX(CLOSE,4)<CLOSE AND REFX(CLOSE,5)<REFX(CLOSE,1) AND REFX(CLOSE,6)<REFX(CLOSE,2);
X_29:=CLOSE<REF(CLOSE,4) AND REF(CLOSE,1)<REF(CLOSE,5) AND REF(CLOSE,2)<REF(CLOSE,6) AND REF(CLOSE,3)<REF(CLOSE,7) AND REF(CLOSE,4)>REF(CLOSE,8);
X_30:=REFX(CLOSE,1)<REF(CLOSE,3) AND REFX(CLOSE,2)<REF(CLOSE,2) AND REFX(CLOSE,3)<REF(CLOSE,1) AND REFX(CLOSE,4)<CLOSE AND REFX(CLOSE,5)<REFX(CLOSE,1);
X_31:=CLOSE<REF(CLOSE,4) AND REF(CLOSE,1)<REF(CLOSE,5) AND REF(CLOSE,2)<REF(CLOSE,6) AND REF(CLOSE,3)<REF(CLOSE,7) AND REF(CLOSE,4)<REF(CLOSE,8) AND REF(CLOSE,5)>REF(CLOSE,9);
X_32:=REFX(CLOSE,1)<REF(CLOSE,3) AND REFX(CLOSE,2)<REF(CLOSE,2) AND REFX(CLOSE,3)<REF(CLOSE,1) AND REFX(CLOSE,4)<CLOSE;
X_33:=CLOSE<REF(CLOSE,4) AND REF(CLOSE,1)<REF(CLOSE,5) AND REF(CLOSE,2)<REF(CLOSE,6) AND REF(CLOSE,3)<REF(CLOSE,7) AND REF(CLOSE,4)<REF(CLOSE,8) AND REF(CLOSE,5)<REF(CLOSE,9) AND REF(CLOSE,6)>REF(CLOSE,10);
X_34:=REFX(CLOSE,1)<REF(CLOSE,3) AND REFX(CLOSE,2)<REF(CLOSE,2) AND REFX(CLOSE,3)<REF(CLOSE,1);
X_35:=CLOSE<REF(CLOSE,4) AND REF(CLOSE,1)<REF(CLOSE,5) AND REF(CLOSE,2)<REF(CLOSE,6) AND REF(CLOSE,3)<REF(CLOSE,7) AND REF(CLOSE,4)<REF(CLOSE,8) AND REF(CLOSE,5)<REF(CLOSE,9) AND REF(CLOSE,6)<REF(CLOSE,10) AND REF(CLOSE,7)>REF(CLOSE,11);
X_36:=REFX(CLOSE,1)<REF(CLOSE,3) AND REFX(CLOSE,2)<REF(CLOSE,2);
X_37:=CLOSE<REF(CLOSE,4) AND REF(CLOSE,1)<REF(CLOSE,5) AND REF(CLOSE,2)<REF(CLOSE,6) AND REF(CLOSE,3)<REF(CLOSE,7) AND REF(CLOSE,4)<REF(CLOSE,8) AND REF(CLOSE,5)<REF(CLOSE,9) AND REF(CLOSE,6)<REF(CLOSE,10) AND REF(CLOSE,7)<REF(CLOSE,11) AND REF(CLOSE,8)>REF(CLOSE,12);
X_38:=REFX(CLOSE,1)<REF(CLOSE,3);
X_39:=CLOSE<REF(CLOSE,4) AND REF(CLOSE,1)<REF(CLOSE,5) AND REF(CLOSE,2)<REF(CLOSE,6) AND REF(CLOSE,3)<REF(CLOSE,7) AND REF(CLOSE,4)<REF(CLOSE,8) AND REF(CLOSE,5)<REF(CLOSE,9) AND REF(CLOSE,6)<REF(CLOSE,10) AND REF(CLOSE,7)<REF(CLOSE,11) AND REF(CLOSE,8)<REF(CLOSE,12) AND REF(CLOSE,9)>REF(CLOSE,13);
X_40:=IF(PERIOD<4,LOW*(1-(PERIOD+1)/10*0.01),LOW*0.98);
X_41:=IF(PERIOD<4,HIGH*(1+(PERIOD+1)/10*0.01),HIGH*1.05);
X_42:=CURRBARSCOUNT-1;
DRAWNUMBER(X_23 AND (X_24 OR X_42=0 OR (X_42=1 AND X_38) OR (X_42=2 AND X_36) OR (X_42=3 AND X_34) OR (X_42=4 AND X_32) OR (X_42=5 AND X_30) OR (X_42=6 AND X_28) OR (X_42=7 AND X_26)),X_40,1),COLORMAGENTA;
DRAWNUMBER(X_25 AND (X_26 OR X_42=0 OR (X_42=1 AND X_38) OR (X_42=2 AND X_36) OR (X_42=3 AND X_34) OR (X_42=4 AND X_32) OR (X_42=5 AND X_30) OR (X_42=6 AND X_28)),X_40,2),COLORMAGENTA;
DRAWNUMBER(X_27 AND (X_28 OR X_42=0 OR (X_42=1 AND X_38) OR (X_42=2 AND X_36) OR (X_42=3 AND X_34) OR (X_42=4 AND X_32) OR (X_42=5 AND X_30)),X_40,3),COLORMAGENTA;
DRAWNUMBER(X_29 AND (X_30 OR X_42=0 OR (X_42=1 AND X_38) OR (X_42=2 AND X_36) OR (X_42=3 AND X_34) OR (X_42=4 AND X_32)),X_40,4),COLORMAGENTA;
DRAWNUMBER(X_31 AND (X_32 OR X_42=0 OR (X_42=1 AND X_38) OR (X_42=2 AND X_36) OR (X_42=3 AND X_34)),X_40,5),COLORMAGENTA;
DRAWNUMBER(X_33 AND (X_34 OR X_42=0 OR (X_42=1 AND X_38) OR (X_42=2 AND X_36)),X_40,6),COLORMAGENTA;
DRAWNUMBER(X_35 AND (X_36 OR X_42=0 OR (X_42=1 AND X_38)),X_40,7),COLORMAGENTA;
DRAWNUMBER(X_37 AND (X_38 OR X_42<1),X_40,8),COLORMAGENTA;
DRAWNUMBER(X_39,X_40,9),COLORGREEN;
X_43:=CLOSE>REF(CLOSE,4) AND REF(CLOSE,1)<REF(CLOSE,5);
X_44:=REFX(CLOSE,1)>REF(CLOSE,3) AND REFX(CLOSE,2)>REF(CLOSE,2) AND REFX(CLOSE,3)>REF(CLOSE,1) AND REFX(CLOSE,4)>CLOSE AND REFX(CLOSE,5)>REFX(CLOSE,1) AND REFX(CLOSE,6)>REFX(CLOSE,2) AND REFX(CLOSE,7)>REFX(CLOSE,3) AND REFX(CLOSE,8)>REFX(CLOSE,4);
X_45:=CLOSE>REF(CLOSE,4) AND REF(CLOSE,1)>REF(CLOSE,5) AND REF(CLOSE,2)<REF(CLOSE,6);
X_46:=REFX(CLOSE,1)>REF(CLOSE,3) AND REFX(CLOSE,2)>REF(CLOSE,2) AND REFX(CLOSE,3)>REF(CLOSE,1) AND REFX(CLOSE,4)>CLOSE AND REFX(CLOSE,5)>REFX(CLOSE,1) AND REFX(CLOSE,6)>REFX(CLOSE,2) AND REFX(CLOSE,7)>REFX(CLOSE,3);
X_47:=CLOSE>REF(CLOSE,4) AND REF(CLOSE,1)>REF(CLOSE,5) AND REF(CLOSE,2)>REF(CLOSE,6) AND REF(CLOSE,3)<REF(CLOSE,7);
X_48:=REFX(CLOSE,1)>REF(CLOSE,3) AND REFX(CLOSE,2)>REF(CLOSE,2) AND REFX(CLOSE,3)>REF(CLOSE,1) AND REFX(CLOSE,4)>CLOSE AND REFX(CLOSE,5)>REFX(CLOSE,1) AND REFX(CLOSE,6)>REFX(CLOSE,2);
X_49:=CLOSE>REF(CLOSE,4) AND REF(CLOSE,1)>REF(CLOSE,5) AND REF(CLOSE,2)>REF(CLOSE,6) AND REF(CLOSE,3)>REF(CLOSE,7) AND REF(CLOSE,4)<REF(CLOSE,8);
X_50:=REFX(CLOSE,1)>REF(CLOSE,3) AND REFX(CLOSE,2)>REF(CLOSE,2) AND REFX(CLOSE,3)>REF(CLOSE,1) AND REFX(CLOSE,4)>CLOSE AND REFX(CLOSE,5)>REFX(CLOSE,1);
X_51:=CLOSE>REF(CLOSE,4) AND REF(CLOSE,1)>REF(CLOSE,5) AND REF(CLOSE,2)>REF(CLOSE,6) AND REF(CLOSE,3)>REF(CLOSE,7) AND REF(CLOSE,4)>REF(CLOSE,8) AND REF(CLOSE,5)<REF(CLOSE,9);
X_52:=REFX(CLOSE,1)>REF(CLOSE,3) AND REFX(CLOSE,2)>REF(CLOSE,2) AND REFX(CLOSE,3)>REF(CLOSE,1) AND REFX(CLOSE,4)>CLOSE;
X_53:=CLOSE>REF(CLOSE,4) AND REF(CLOSE,1)>REF(CLOSE,5) AND REF(CLOSE,2)>REF(CLOSE,6) AND REF(CLOSE,3)>REF(CLOSE,7) AND REF(CLOSE,4)>REF(CLOSE,8) AND REF(CLOSE,5)>REF(CLOSE,9) AND REF(CLOSE,6)<REF(CLOSE,10);
X_54:=REFX(CLOSE,1)>REF(CLOSE,3) AND REFX(CLOSE,2)>REF(CLOSE,2) AND REFX(CLOSE,3)>REF(CLOSE,1);
X_55:=CLOSE>REF(CLOSE,4) AND REF(CLOSE,1)>REF(CLOSE,5) AND REF(CLOSE,2)>REF(CLOSE,6) AND REF(CLOSE,3)>REF(CLOSE,7) AND REF(CLOSE,4)>REF(CLOSE,8) AND REF(CLOSE,5)>REF(CLOSE,9) AND REF(CLOSE,6)>REF(CLOSE,10) AND REF(CLOSE,7)<REF(CLOSE,11);
X_56:=REFX(CLOSE,1)>REF(CLOSE,3) AND REFX(CLOSE,2)>REF(CLOSE,2);
X_57:=CLOSE>REF(CLOSE,4) AND REF(CLOSE,1)>REF(CLOSE,5) AND REF(CLOSE,2)>REF(CLOSE,6) AND REF(CLOSE,3)>REF(CLOSE,7) AND REF(CLOSE,4)>REF(CLOSE,8) AND REF(CLOSE,5)>REF(CLOSE,9) AND REF(CLOSE,6)>REF(CLOSE,10) AND REF(CLOSE,7)>REF(CLOSE,11) AND REF(CLOSE,8)<REF(CLOSE,12);
X_58:=REFX(CLOSE,1)>REF(CLOSE,3);
X_59:=CLOSE>REF(CLOSE,4) AND REF(CLOSE,1)>REF(CLOSE,5) AND REF(CLOSE,2)>REF(CLOSE,6) AND REF(CLOSE,3)>REF(CLOSE,7) AND REF(CLOSE,4)>REF(CLOSE,8) AND REF(CLOSE,5)>REF(CLOSE,9) AND REF(CLOSE,6)>REF(CLOSE,10) AND REF(CLOSE,7)>REF(CLOSE,11) AND REF(CLOSE,8)>REF(CLOSE,12) AND REF(CLOSE,9)<REF(CLOSE,13);
DRAWNUMBER(X_43 AND (X_44 OR X_42=0 OR (X_42=1 AND X_58) OR (X_42=2 AND X_56) OR (X_42=3 AND X_54) OR (X_42=4 AND X_52) OR (X_42=5 AND X_50) OR (X_42=6 AND X_48) OR (X_42=7 AND X_46)),X_41,1),COLORMAGENTA;
DRAWNUMBER(X_45 AND (X_46 OR X_42=0 OR (X_42=1 AND X_58) OR (X_42=2 AND X_56) OR (X_42=3 AND X_54) OR (X_42=4 AND X_52) OR (X_42=5 AND X_50) OR (X_42=6 AND X_48)),X_41,2),COLORMAGENTA;
DRAWNUMBER(X_47 AND (X_48 OR X_42=0 OR (X_42=1 AND X_58) OR (X_42=2 AND X_56) OR (X_42=3 AND X_54) OR (X_42=4 AND X_52) OR (X_42=5 AND X_50)),X_41,3),COLORMAGENTA;
DRAWNUMBER(X_49 AND (X_50 OR X_42=0 OR (X_42=1 AND X_58) OR (X_42=2 AND X_56) OR (X_42=3 AND X_54) OR (X_42=4 AND X_52)),X_41,4),COLORMAGENTA;
DRAWNUMBER(X_51 AND (X_52 OR X_42=0 OR (X_42=1 AND X_58) OR (X_42=2 AND X_56) OR (X_42=3 AND X_54)),X_41,5),COLORMAGENTA;
DRAWNUMBER(X_53 AND (X_54 OR X_42=0 OR (X_42=1 AND X_58) OR (X_42=2 AND X_56)),X_41,6),COLORMAGENTA;
DRAWNUMBER(X_55 AND (X_56 OR X_42=0 OR (X_42=1 AND X_58)),X_41,7),COLORMAGENTA;
DRAWNUMBER(X_57 AND (X_58 OR X_42<1),X_41,8),COLORMAGENTA;
DRAWNUMBER(X_59,X_41,9),COLORGREEN;
 

下载地址(点击下图进入下载地址网页)

    点石成金 量学看盘系统主图十四下载

·上一软件:大阴梯 量学看盘系统主图四
·下一软件:嘿马趋势

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:5,108.39800 毫秒