分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
牛股主图 /源码 贴图
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-03-13 01:43:48
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:牛股主图  
  • (0)0%
    (0)0%

==

擒:=(2*CLOSE+LOW+HIGH)/4;
牛:=EMA(擒,40)*0.85;
DI:=EMA(C,12)-EMA(C,13);
DE:=EMA(DI,3);
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
DRAWTEXT(CROSS(DE,DI),H*1.03,'卖出'),COLORGREEN;
拉升:EMA(CLOSE,5),COLORRED;
跟进:EMA(CLOSE,20),COLORGREEN;
DRAWTEXT(CROSS(DI,DE),L*0.94,'买进'),COLORYELLOW;
{www.88gs.com}
{}
STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.5,0),COLORCYAN;涨停:=IF(REF(C,1)*1.1-C<0.2 ,1,0);
STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;
STICKLINE(涨停,OPEN,CLOSE,3,0),COLORYELLOW;
STICKLINE(涨停,H,L,0,0),COLORYELLOW;
{平台启动}

圣:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
灵:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
石:=SMA(灵,13,8);
仙:=CEILING(SMA(石,13,8));
编著:=SMA(圣,21,8);
AABB:=IF(L,CONST(L),DRAWNULL);
平台启动:STICKLINE(仙-编著>75,AABB,AABB*0.95,15,1),COLORYELLOW;
VARZT:=BARSLAST(平台启动);
{}

{原始人实时内外盘主图指标}
买卖盘比▇: 1/DYNAINFO(51),COLORGRAY,NODRAW;
IF(买卖盘比▇ >0.9,买卖盘比▇,DRAWNULL),COLORWHITE,NODRAW;
IF(买卖盘比▇ >1.3,买卖盘比▇,DRAWNULL),COLORRED,NODRAW;
DRAWTEXT_FIX(1,0.5,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.51,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.52,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.53,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.54,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.55,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.56,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.57,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.58,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(买卖盘比▇ >0.5,0.5,0,0,'▇'),COLORLIGREEN;
DRAWTEXT_FIX(买卖盘比▇ >0.6,0.51,0,0,'▇'),COLORLIGREEN;
DRAWTEXT_FIX(买卖盘比▇ >0.7,0.52,0,0,'▇'),COLORLIGREEN;
DRAWTEXT_FIX(买卖盘比▇ >0.75,0.53,0,0,'▇'),COLOR00CCFF;
DRAWTEXT_FIX(买卖盘比▇ >0.8,0.54,0,0,'▇'),COLOR00CCFF;
DRAWTEXT_FIX(买卖盘比▇ >0.85,0.55,0,0,'▇'),COLOR00CCFF;
DRAWTEXT_FIX(买卖盘比▇ >0.9,0.56,0,0,'▇'),COLOR000066;
DRAWTEXT_FIX(买卖盘比▇ >0.95,0.57,0,0,'▇'),COLOR000066;
DRAWTEXT_FIX(买卖盘比▇ >1,0.58,0,0,'▇'),COLOR000066;
DRAWTEXT_FIX(1,0.56,0,0,' 9'),COLORBLACK;
{www.88gs.com}
DRAWTEXT_FIX(1,0.6,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.61,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.62,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.63,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.64,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.65,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.66,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.67,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(1,0.68,0,0,'▇'),COLORGRAY;
DRAWTEXT_FIX(买卖盘比▇ >1.05,0.6,0,0,'▇'),COLORGREEN;
DRAWTEXT_FIX(买卖盘比▇ >1.1,0.61,0,0,'▇'),COLORGREEN;
DRAWTEXT_FIX(买卖盘比▇ >1.15,0.62,0,0,'▇'),COLORGREEN;
DRAWTEXT_FIX(买卖盘比▇ >1.2,0.63,0,0,'▇'),COLORYELLOW;
DRAWTEXT_FIX(买卖盘比▇ >1.25,0.64,0,0,'▇'),COLORYELLOW;
DRAWTEXT_FIX(买卖盘比▇ >1.3,0.65,0,0,'▇'),COLORYELLOW;
DRAWTEXT_FIX(买卖盘比▇ >1.4,0.66,0,0,'▇'),COLORRED;
DRAWTEXT_FIX(买卖盘比▇ >1.5,0.67,0,0,'▇'),COLORRED;
DRAWTEXT_FIX(买卖盘比▇ >1.6,0.68,0,0,'▇'),COLORRED;
DRAWTEXT_FIX(1,0.65,0,0,' 7'),COLORBLACK;
{强庄}
快线:=EMA(C,7)-EMA(C,21),LINETHICK2,COLORRED;
慢线:=MA(快线,4),COLORGREEN,LINETHICK2;
数值:=EMA((0.668*REF(快线,1)+0.333*快线),1),COLORSTICK;
X1:=V/SUM(V,13);
X2:=DMA(C,X1);
X3:=(C-X2)/X2*40;
L2:=MA(AMOUNT/(100*V),13);
CYS13:= (C-L2)/L2*100;
做多:=IF(快线>=数值,快线,数值);
做空:=IF(数值-快线,数值,快线);
强庄:STICKLINE(CYS13>4,L-0.22,L-0.35,2.5,0),COLORYELLOW;

通达信公式




下载地址(点击下图进入下载地址网页)

    牛股主图 /源码 贴图下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,311.52300 毫秒