分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
股票决策主图公式(主图 源码 贴图 通信达)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-03-13 01:42:56
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:股票决策  
  • (0)0%
    (0)0%

==

红色为试盘拉升线,突破不 了会回踩,突破了牛是大牛,妖股。k线跌到绿色线说明在赶底,再次上穿绿色线可以买入,突破灰色吸筹建仓线可以继续加仓。欢迎评论交流。
AV:=(MA(AMOUNT,3)/MA(V,3))/1000;
H1:=MA(H,3);
O1:=((REF(C,1)+O)/2);
C1:=MA(C,3);
L1:=MA(L,3);
JC:=(2*C1+(C1+H1+L1+O1)/4+O1)/4;
RC:=(2*L1+3*JC)/5;
MAR3:=EMA(RC,3);
{www.88gs.com}
STICKLINE(C1>HHV(MAR3,3) AND C1>REF(C1,1) AND HHV(MAR3,3)>REF(HHV(MAR3,3),1) AND LLV(MAR3,3)>=REF(LLV(MAR3,3),1),O1,C1,3,0),COLORRED;
STICKLINE(C1>HHV(MAR3,3) AND C1>REF(C1,1) AND HHV(MAR3,3)>REF(HHV(MAR3,3),1) AND LLV(MAR3,3)>=REF(LLV(MAR3,3),1),L1,H1,0,1),COLORRED;
STICKLINE(C1<REF(C1,1) AND C1<HHV(MAR3,3) AND HHV(MAR3,3)<=REF(HHV(MAR3,3),1),O1,C1,3,0),COLORCYAN;
STICKLINE(C1<REF(C1,1) AND C1<HHV(MAR3,3) AND HHV(MAR3,3)<=REF(HHV(MAR3,3),1),L1,H1,0,1),COLORCYAN;
STICKLINE(LLV(MAR3,3)=MAR3 AND CROSS(C1,LLV(MAR3,3)),O1,C1,3,0),COLORYELLOW;
STICKLINE(LLV(MAR3,3)=MAR3 AND CROSS(C1,LLV(MAR3,3)),L1,H1,0,1),COLORYELLOW;
STICKLINE(HHV(MAR3,3)=MAR3 AND REF(LLV(MAR3,3),1)=REF(MAR3,1),O1,C1,3,0),COLORMAGENTA;
STICKLINE(HHV(MAR3,3)=MAR3 AND REF(LLV(MAR3,3),1)=REF(MAR3,1),L1,H1,0,1),COLORMAGENTA;
STICKLINE(C1<REF(C1,1) AND C1>HHV(MAR3,3),O1,C1,3,0),COLORGREEN;
STICKLINE(C1<REF(C1,1) AND C1>HHV(MAR3,3),L1,H1,0,1),COLORGREEN;
CC:=ABS((2*C1+H1+L1)/4-MA(C1,20))/MA(C1,20);
DD:=DMA(C1,CC);{www.88gs.com}
试盘拉升线:(1+7/100)*DD,COLORRED;
加速赶底线:(1-7/100)*DD,COLORGREEN;
吸筹建仓线:(试盘拉升线+加速赶底线)/2,COLORGRAY;

下载地址(点击下图进入下载地址网页)

    股票决策主图公式(主图 源码 贴图 通信达)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,186.52300 毫秒