分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
涨停回马③选 转载和谐完全加密通达信指标!
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-03-13 02:18:34
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:股票公式 股票软件
  • (0)0%
    (0)0%

==

 {涨停回马③选2}

XA_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
XA_2:=ABS(CLOSE/OPEN-1)*100>6;
XA_3:=IF(REF(CLOSE,1)*1.1-CLOSE<0.01,1,0);
XA_4:=MA(CLOSE,5);
XA_5:=MA(CLOSE,10);
XA_6:=MA(CLOSE,13);
XA_7:=MA(CLOSE,21);
XA_8:=MA(CLOSE,34);
XA_9:=EMA(CLOSE,12)-EMA(CLOSE,26);
XA_10:=EMA(XA_9,9);
XA_11:=2*(XA_9-XA_10);
XA_12:=BARSLAST(REF(CLOSE,1)*1.1-CLOSE<0.01 AND XA_2);
XA_13:=BARSLAST(HIGH=HHV(HIGH,XA_12))<23 AND XA_12<34;
XA_14:=(LOW-XA_7)/XA_7*100;
XA_15:=(LOW-XA_8)/XA_8*100;
XA_16:=VOL=LLV(VOL,XA_12);
XA_17:=LOW=LLV(LOW,XA_12);
XA_18:=VOL<REF(VOL,1) AND VOL<MA(VOL,5);
XA_19:=BARSLAST(CROSS(XA_5,XA_4))<XA_12;
XA_20:=XA_5<REF(XA_5,1) AND REF(XA_5,1)<REF(XA_5,2);
XA_21:=REF(HIGH,2)>REF(HIGH,1) AND REF(LOW,2)>REF(LOW,1) AND HIGH>REF(HIGH,1) AND LOW>REF(LOW,1);
XA_22:=REF(HIGH,2)>REF(HIGH,1) AND REF(LOW,2)<REF(LOW,1) AND REF(HIGH,3)>REF(HIGH,2) AND REF(LOW,3)>REF(LOW,2) AND HIGH>REF(HIGH,2) AND LOW>REF(LOW,2);
回马:XA_13 AND (XA_21 OR XA_22) AND XA_19 AND XA_20 AND XA_4>XA_8 AND XA_1>0;

下载地址(点击下图进入下载地址网页)

    涨停回马③选 转载和谐完全加密通达信指标!下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,703.12500 毫秒