分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
T神起点
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-05-16 03:20:00
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:T神起点  
  • (0)0%
    (0)0%

==

 {公式名称: T神起点

公式描述: 
无参数
公式类型: 条件选股公式-其他类型
公式版本: 0
 
参数精灵:无
用法注释:无
公式源码:}
V0:=0,COLOR000000;
V100:=100,COLOR000000;
R1:=(CLOSE-LLV(LOW,90))/(HHV(HIGH,90)-LLV(LOW,90))*200;
R2:=EMA((CLOSE-(LLV(LOW,5)))/((HHV(HIGH,5))-(LLV(LOW,5)))*100,4)*2;
R3:=EMA(0.618*REF(R2,1)+0.382*R2,2);
R4:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);
R5:=POW(MA(LOW,5),2)+MA(LOW,5);
R6:=POW(MA(HIGH,5),2)+MA(HIGH,5);
R7:=(R4-LLV(R5,64))/(HHV(R6,64)-LLV(R5,64))*150+65-10;
R8:=SMA((SMA(R7,3,1)*1.5-100),3,1);
R9:=3*(SMA(R7,3,1)*1.5-100)-2*R8;
R10:=(HIGH+LOW+CLOSE*2)/4;
{分析家公式网http://www.88gs.com}
R11:=(R10-(EMA(R10,13)))*100/(STD(R10,13));
R12:=EMA((EMA(R11,5)),13)+200-100;
R13:=(SMA(R1,3,1))+R2+(SMA(R7,3,1)*1.5-100)+R12;
R14:=(SMA((SMA(R1,3,1)),3,1))+R3+R8+(EMA(R12,10));
R15:=(3*(SMA(R1,3,1))-2*(SMA((SMA(R1,3,1)),3,1)))+(3*R12-2*(EMA(R12,10)))+R9+(3*R12-2*(EMA(R12,10)));
R16:=(HIGH+LOW+CLOSE)/3;
R17:=(R16-MA(R16,34))/(0.015*AVEDEV(R16,34));
R18:=(HIGH+LOW+CLOSE+R16)/4;
R19:=(R18-(EMA(R18,24)))/(STD(R18,24))*100;
R20:=(R16-MA(R16,24))/(0.015*AVEDEV(R16,24));
R21:=(((EMA(R19,5))+R20+R17)/3+165)/4;
R22:=(R13+R14+R15*30)/32/5-15;
A1:=EMA(EMA(CLOSE,13),13);
A2:=(A1-REF(A1,1))/REF(A1,1)*6400;
A3:=100*WINNER(CLOSE*0.95);
AR1:=EMA(OPEN,7);
AR2:=EMA(AR1,21);
AR3:=CROSS(AR1,AR2);
AR5:=EMA(SMA((CLOSE-LLV(LOW,20))/(HHV(HIGH,16)-LLV(LOW,20))*100,8,1),3);
起点: (ZIG(3,35)>REF(ZIG(3,35),1) AND REF(ZIG(3,35),1)<REF(ZIG(3,35),2))*90;
 
 

下载地址(点击下图进入下载地址网页)

    T神起点下载

·上一软件:入强BUY
·下一软件:超凡KD

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:485.35160 毫秒