分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
通达信指标 双标钓鱼(源码 副图 通达信 贴图)
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2018-01-10 01:50:14
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 共享软件
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win2000/WinXP/Win2003/WinVista
  • 相关Tags:通达信公式  双标钓鱼  
  • (0)0%
    (0)0%

==

总感觉我们一些小散像塘里的小鱼一样,稍不注意就被庄家钓走了。历时两天终于把两大硬指标融合到一起了,虽然谈不上是炒股利器,但至少你看着它炒,就不会被庄家轻意把你钓走——反过来我们可以去把庄家当鱼钓 。明白的人一看就知道是哪两大硬指标了,其实指标真的不需要太多,只要不骗人就是好指标。如果严格按低进高出炒作,想亏损都难!下图是我随意截的,没有刻意去找大涨的股票来证明,看图片时请点右上角“实际大小”更清楚一些。指标最下面我画的三条线便于选股时用的,大家可以在大鱼、小鱼上穿某条线时买进,这样就可以抄底,祝大家能钓到大庄家
 
{双标钓鱼}
RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
小鱼A:SMA(RSV,3,1),COLOR99EEEE,LINETHICK1;
小鱼B:SMA(小鱼A,3,1),COLOREEEE55,LINETHICK1;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
大鱼A:SMA(RSV1,5,1),COLORFF00FF,LINETHICK2;
塘V:SMA(RSV1,6,1),POINTDOT,COLORWHITE,LINETHICK3;
塘N:SMA(RSV1,7,1),POINTDOT,COLORWHITE,LINETHICK3;
塘M:SMA(RSV1,8,1),POINTDOT,COLORWHITE,LINETHICK3;
塘K:SMA(RSV1,9,1),POINTDOT,COLORWHITE,LINETHICK3;
塘L:SMA(RSV1,10,1),POINTDOT,COLORWHITE,LINETHICK3;
塘J:SMA(RSV1,11,1),POINTDOT,COLORWHITE,LINETHICK3;
塘H:SMA(RSV1,12,1),POINTDOT,COLORWHITE,LINETHICK3;
塘G:SMA(RSV1,13,1),POINTDOT,COLORWHITE,LINETHICK3;
大鱼B:SMA(大鱼A,10,1),COLORGREEN,LINETHICK2;
DRAWICON(CROSS(大鱼A,大鱼B),大鱼B,17);{www.88gs.com}
IF(小鱼B>=REF(小鱼B,1),小鱼B,DRAWNULL),COLOR0066FF,LINETHICK1;
IF(小鱼B<=REF(小鱼B,1),小鱼B,DRAWNULL),COLOREEEE55,LINETHICK1;
IF(大鱼B>=REF(大鱼B,1),大鱼B,DRAWNULL),COLORRED,LINETHICK2;
IF(大鱼B<=REF(大鱼B,1),大鱼B,DRAWNULL),COLORGREEN,LINETHICK2;
低位线:15.00,POINTDOT,COLORFFFF00;
中低线:10.00,POINTDOT,COLORFFFF00;
超低线:5.00,POINTDOT,COLORFFCC00;

双标钓鱼 通达信公式
 
双标钓鱼 通达信公式
 
双标钓鱼 通达信公式
 
双标钓鱼 通达信公式
 
双标钓鱼 通达信公式
 
双标钓鱼 通达信公式

下载地址(点击下图进入下载地址网页)

    通达信指标 双标钓鱼(源码 副图 通达信 贴图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,890.62500 毫秒