分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
“家财万贯”做波段(源码 副图/选股 通达信 贴图)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2017-12-28 02:08:38
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:家财万贯  
  • (0)0%
    (0)0%

==

此次给大家分享的指标名为“家财万贯”,主要用于做短线波段;该指标包含选股指标,其中指标不含未来函数!
指标用法:
1、如图所示,当出现连续五个钱袋子一样的标志即是我们的买点,当出现该买点提示后,只要个股不是出于连续急速下跌未有企稳迹象,或大盘正处于下跌趋势的系统性风险之中,即是我们的买点参考!
2、由图可知,该指标使用比较简单,当出现浅蓝色柱状图且标有“卖”字字样时,及即是我们的卖点,当然该指标有时会只出现买点提示,但是买点提示之后,股价上涨一段时间,回调时并无买点买点提示,届时我们买入时还需结合量能、MACD等来判断卖点。
3、图中红色的柱状图为我们的量能柱,当个股下跌到最后,量能柱缩短说明下跌动能开始不足,随后出现买点提示。有时我们也会发现,量能柱缩短并无买点提示出现但是也会出现底部,此时我们也可以借鉴量能柱做超短线操作。
4、有时会出现两个或三个买点连续出现,介意的话出现最后一个买点再介入;若你第一个买点便介入,而股价还是在下跌之中,一般后出现的是我们的加仓点,以便摊薄成本,实现快速盈利。
 

D1:=LLV(L,34);
D2:=SMA(ABS(L-REF(L,1)),34,1);
D3:=SMA(MAX(L-REF(L,1),0),34,2);
DD:-(EMA(IF(L<=D1,D2/D3,-3),9)),STICK,COLORRED,LINETHICK1;
F1:=LLV(L,8);{www.88gs.com}
F2:=SMA(ABS(L-REF(L,1)),34,1);
F3:=SMA(MAX(L-REF(L,1),0),34,2);
A:-(EMA(IF(L<=F1,F2/F3,-3),9)),COLORYELLOW,LINETHICK1;
A1:IF(A<0,A,0),STICK,COLORGREEN,LINETHICK1; 
DRAWICON(REF(A,1)<0 AND REF(A,2)>REF(A,1) AND A>REF(A,1),0,34);
A2:IF(FILTER(REF(A,1)<0 AND REF(A,2)>REF(A,1) AND A>REF(A,1),3),2.6,0),COLORGREEN,LINETHICK3,STICK; 
XG:=FILTER(REF(A,1)<0 AND REF(A,2)>REF(A,1) AND A>REF(A,1),3);
DRAWICON(XG ,1.0,9);
DRAWICON(XG ,1.35,9);
DRAWICON(XG ,1.7,9);
DRAWICON(XG ,2.05,9);
DRAWICON(XG ,2.45,9);
VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA((CLOSE-VAR2),6,1)/SMA(ABS(CLOSE-VAR2),6,1)*100;
VAR4:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
VAR5:=EMA(0.667*REF(VAR4,1)+0.333*VAR4,5);
VAR6:=IF(VOL>=1.3*MA(VOL,5) AND COUNT(VAR4>=VAR5 AND VAR4<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0);
VAR7:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;
MC:(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5))*2,COLORCYAN,LINETHICK3,STICK;
DRAWICON(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),2.3,35);
DRAWICON(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),1.8,2);
DRAWTEXT(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),1.8,'-卖');

通达信公式

通达信公式

下载地址(点击下图进入下载地址网页)

    “家财万贯”做波段(源码 副图/选股 通达信 贴图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,031.25000 毫秒