分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【极品指标】私募内部实战精品 -- “三指标共振”火爆登场,源码公开
  • 软件大小:950 KB
  • 推荐星级:
  • 更新时间:2017-12-25 03:21:14
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金钻  三指标共振  
  • (0)0%
    (0)0%

==

描述:该指标和选股公式是根据量价突破理论、股价变动频率、波段操作经验来编写的内部实战指标。是当前最新量价突破指标,该指标适用于通达信操作平台,使用此指标既能在波段开始时介入,在价格开始启动是预警且提示介入点,该指标适用于所有证券市场的操作人员,特别适用于那些管不住自己,经常在股市里进行买卖操作的人员!

 
 
大家好,我2004年入股市以来,跟大部分股民朋友一样经历了盲目性、割肉,赔钱,不断地学习使我现在能达到稳定的盈利,现在我在一家私募公司做操盘手,...
我这几天完善了我们私募的一些内部指标,推出实战价值非常高的操盘实战指标,三指标共振精华,....
这个指标一直以前是我用来帮助私募公司内部选股用的,具有高成功率,没有未来函数,且能选出当天可以介入的好股票。有一点需要说明。因是私募选股操盘用的。信号相对来说少了一点,有买过私募操盘指标的朋友肯定会知道,做到了要就不出信号。一出就是绝佳的引爆点。故命名为引爆上攻精品!
个人炒股见解:任何投资市场,最终比的都是修养、人格和见识,技艺再好也永远只能是匠人,不会成为真正的高手。做股票要有大格局,要有大智慧,要具战略眼光。炒股是智慧与人性的双修。交易的成功,是不断战胜人性弱点和自我的历程。一个好股票成功一次,一个好指标成就一生! 特别提醒:成功率我们私募操盘是按买卖点来计算的,信号少,...
 
 
三指标共振实战运用说明:
 
1,三指标共振信号,是结合量价分析为前提的,所以这个指标首先是要配合MACD指标操作。请熟悉我宝箱中所发的九种炒股图形风格。.图形一,跟图形八这两种图形要很熟才行。一看到就要想到几成仓位介入了。要介入在低点。就得有比别人更有先见之明。
 
2,运用三指标共振选出信号后,要结合移动平均线,再就是要配合KDJ指标操作,请配合实战宝箱中的KDJ指标操作。股票波段周期有3到7天的,有1到两个月的,引入指标后在指标出现信号后,首先关注其趋势,上涨趋势在5日线上的附近可以大胆介入,在5日线下的信号先关注。不介入。
 
3,三指标共振信号,是主要原理是炒强势股的二次腾飞,故这个要就个人在实战中有较好的盘面感觉。这样就能分出哪些股票能否二次腾飞,哪些不可以!(找盘感可以关注盘中个股的实时成交量变化,连续不停观看一两个月才有见效)
 
 
4三指标共振信号一出,要结合所出信号的个股集合竞价来判断,竞价由高向下跳的的不碰,竞价由低向上的可以逢低介入,注:9点20分后的集合竞价才算有效)
 
     综合前面四个条件,选出的一定是精品个股。所有的指标都要灵活运用,止损跟止盈同样很关键,获利在5到15个点间可以考虑止盈,一旦亏损。短线3个点止损。我可以这么说,我们实战区的股票绝大部分都是通过三指标共振及我最近研发的牛股起飞,股圣买点等指标信号综合筛选出来的。

{黑马启爆选股2}
Q:=EMA(SLOPE(CLOSE,34)*20+CLOSE,75);
W:=EMA(CLOSE,8);
E:=W-Q;
引爆上攻1:=E>=0 AND REF(E<0,1) AND COUNT(E>=0,6)<=1;
R:=MA(CLOSE,1)-MA(CLOSE,6);
PO:=CROSS(R,0);
RSI1DTC:=((SMA(MAX(CLOSE - REF(CLOSE,1),0),6,1))/(SMA(ABS(CLOSE - REF(CLOSE,1)),6,1)))*(100);
蓝:=(RSI1DTC < 25);
A:=V*100/CAPITAL;
{HTTP://WWW.88GS.COM}
JJ:=MA(A,4);
NN:=MA(A,8);
VV:=MA(A,16);
ZZ:=MA(A,32);
MA50:=MA(CLOSE,50);
PL1:=(((CLOSE - MA50) / MA50)<0.008);
PL2:=(((CLOSE - MA(CLOSE,8)) / MA(CLOSE,8))<0.058);
SS:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);
引爆上攻2:=((((SS = 0) AND (REF(SS,1) = 0.2)) AND (REF((COUNT((SS = 0.2),10) = 10),1) = 1)) * 1);
MAVOL:=HHV(REF(VOL,1),5);
MDAY:=BARSLAST(MAVOL);
引爆上攻3:=VOL>MAVOL AND CLOSE>REF(CLOSE,MDAY+1);
GG2:=JJ>=ZZ AND REF(JJ<ZZ,1) AND COUNT (VV,10)<=2 AND (CLOSE-REF(CLOSE,3))/REF(CLOSE,3)<=0.15;
DDD1:=JJ>ZZ AND NN>ZZ AND VV<ZZ AND REF(NN<ZZ,1);
DDD2:=JJ>ZZ AND NN>ZZ AND VV>ZZ AND REF(VV<ZZ,1) AND COUNT (NN<ZZ,3)<=1;
DDD:=DDD1 OR DDD2;
黑涨幅:=(CLOSE-REF(CLOSE,9))/REF(CLOSE,9)<=0.14;
肯定GG:=DDD AND COUNT (VV,10)<=1 AND 黑涨幅;
GG3:=JJ<ZZ AND NN>=ZZ AND VV<ZZ AND REF(NN<ZZ,1) AND (CLOSE-REF(CLOSE,10))/REF(CLOSE,10)<=0.28 AND COUNT (VV,10)<=2;
PO1:=PO AND COUNT (VV, 20)<=3 AND 黑涨幅;
小GG:=NN>=ZZ AND JJ>ZZ AND VV<ZZ AND COUNT (VV,9)<=1 AND (CLOSE-REF(CLOSE,7))/REF(CLOSE,7)<=0.1;
QW:=JJ>ZZ AND VV<ZZ AND NN<ZZ AND REF(JJ<ZZ,1) AND COUNT(VV,6)=0;
JJGG:=JJ>NN AND NN>=VV AND VV>ZZ AND COUNT(VV,10)<=2 AND (CLOSE-REF(CLOSE,7))/REF(CLOSE,7)<=0.04 AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>=-0.05;
GGMN:=蓝 AND COUNT(GG2,14)>=1 AND COUNT(肯定GG,14)>=1;
潜在GG:=COUNT(VV,12)<=1 AND (CLOSE-REF(CLOSE,9))/REF(CLOSE,9)<=0.12;
大GG:=COUNT(潜在GG,6)>=5;
GG1:=GG2 OR 肯定GG OR GG3 OR PO1 OR 小GG OR QW OR JJGG OR GGMN OR 潜在GG OR 大GG;
RE:=V/REF(V,1);{HTTP://WWW.88GS.COM}
引爆上攻4:=COUNT(GG1,20)>=1 AND RE>=2.70 AND C>REF(C,1);
N1:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)));
N2:=BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));
多:=IF(N1<N2,N1+1,0);
QSXS:=MA(CLOSE,5)>MA(CLOSE,20) AND MA(CLOSE,10)>MA(CLOSE,20) AND MA(CLOSE,20)>REF(MA(CLOSE,20),1) AND MA(CLOSE,30)>REF(MA(CLOSE,30),1);
HKFJ:=HHV(多,5)>=2 AND QSXS AND MA(CLOSE,5)>REF(MA(CLOSE,5),1) AND MA(CLOSE,5)>MA(CLOSE,10);
PP:=HKFJ*多;
引爆上攻5:=PP>0 AND REF(PP,1)=0 AND COUNT(GG1,7)>=1;
启爆成立:=COUNT(引爆上攻2,10)>=1 AND COUNT(引爆上攻3,10)>=2 AND COUNT(引爆上攻1,10)>=1 AND COUNT(引爆上攻4,10)>=1 AND COUNT(引爆上攻5,2)>=1 AND C>O;
B:=EMA(C,4);
B1:=EMA(SLOPE(C,20)*10+C,35);
B2:=EMA(CLOSE,3);
B3:=EMA(CLOSE,21);
B5:=CROSS("KDJ.J","KDJ.D") AND CROSS("KDJ.J","KDJ.K");
AAA:=CROSS(B,B1) AND B5;
C1:=CROSS(B2,B3) AND AAA;
{HTTP://WWW.88GS.COM}
PP1:=AMOUNT/V;
OO1:=L<PP1*0.9;
II1:=(C-REF(C,1))/REF(C,1)*100>1.2;
UU1:=L<MA(C,5)*0.921;
YY1:=V<MA(V,5)*1.5;
ZZZ:="MACD.MACD">0;
TT1:=OO1 AND II1 AND UU1 AND YY1 AND ZZZ;
TT1 OR (启爆成立 AND C1) ;


{引爆启动优化}
 
Q:=EMA(SLOPE(CLOSE,34)*20+CLOSE,75);
W:=EMA(CLOSE,8);
E:=W-Q;
引爆上攻1:=E>=0 AND REF(E<0,1) AND COUNT(E>=0,6)<=1;
R:=MA(CLOSE,1)-MA(CLOSE,6);
PO:=CROSS(R,0);
RSI1DTC:=((SMA(MAX(CLOSE - REF(CLOSE,1),0),6,1))/(SMA(ABS(CLOSE - REF(CLOSE,1)),6,1)))*(100);
蓝:=(RSI1DTC < 25);
A:=V*100/CAPITAL;
JJ:=MA(A,4);
NN:=MA(A,8);
VV:=MA(A,16);
ZZ:=MA(A,32);
MA50:=MA(CLOSE,50);
PL1:=(((CLOSE - MA50) / MA50)<0.008);
PL2:=(((CLOSE - MA(CLOSE,8)) / MA(CLOSE,8))<0.058);
SS:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);
引爆上攻2:=((((SS = 0) AND (REF(SS,1) = 0.2)) AND (REF((COUNT((SS = 0.2),10) = 10),1) = 1)) * 1);
MAVOL:=HHV(REF(VOL,1),5);
MDAY:=BARSLAST(MAVOL);
引爆上攻3:=VOL>MAVOL AND CLOSE>REF(CLOSE,MDAY+1);
GG2:=JJ>=ZZ AND REF(JJ<ZZ,1) AND COUNT (VV,10)<=2 AND (CLOSE-REF(CLOSE,3))/REF(CLOSE,3)<=0.15;
DDD1:=JJ>ZZ AND NN>ZZ AND VV<ZZ AND REF(NN<ZZ,1);
DDD2:=JJ>ZZ AND NN>ZZ AND VV>ZZ AND REF(VV<ZZ,1) AND COUNT (NN<ZZ,3)<=1;
DDD:=DDD1 OR DDD2;{HTTP://WWW.88GS.COM}
黑涨幅:=(CLOSE-REF(CLOSE,9))/REF(CLOSE,9)<=0.14;
肯定GG:=DDD AND COUNT (VV,10)<=1 AND 黑涨幅;
GG3:=JJ<ZZ AND NN>=ZZ AND VV<ZZ AND REF(NN<ZZ,1) AND (CLOSE-REF(CLOSE,10))/REF(CLOSE,10)<=0.28 AND COUNT (VV,10)<=2;
PO1:=PO AND COUNT (VV, 20)<=3 AND 黑涨幅;
小GG:=NN>=ZZ AND JJ>ZZ AND VV<ZZ AND COUNT (VV,9)<=1 AND (CLOSE-REF(CLOSE,7))/REF(CLOSE,7)<=0.1;
QW:=JJ>ZZ AND VV<ZZ AND NN<ZZ AND REF(JJ<ZZ,1) AND COUNT(VV,6)=0;
JJGG:=JJ>NN AND NN>=VV AND VV>ZZ AND COUNT(VV,10)<=2 AND (CLOSE-REF(CLOSE,7))/REF(CLOSE,7)<=0.04 AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>=-0.05;
GGMN:=蓝 AND COUNT(GG2,14)>=1 AND COUNT(肯定GG,14)>=1;
潜在GG:=COUNT(VV,12)<=1 AND (CLOSE-REF(CLOSE,9))/REF(CLOSE,9)<=0.12;
大GG:=COUNT(潜在GG,6)>=5;
GG1:=GG2 OR 肯定GG OR GG3 OR PO1 OR 小GG OR QW OR JJGG OR GGMN OR 潜在GG OR 大GG;
RE:=V/REF(V,1);{HTTP://WWW.88GS.COM}
引爆上攻4:=COUNT(GG1,20)>=1 AND RE>=2.70 AND C>REF(C,1);
N1:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)));
N2:=BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));
多:=IF(N1<N2,N1+1,0);
QSXS:=MA(CLOSE,5)>MA(CLOSE,20) AND MA(CLOSE,10)>MA(CLOSE,20) AND MA(CLOSE,20)>REF(MA(CLOSE,20),1) AND MA(CLOSE,30)>REF(MA(CLOSE,30),1);
HKFJ:=HHV(多,5)>=2 AND QSXS AND MA(CLOSE,5)>REF(MA(CLOSE,5),1) AND MA(CLOSE,5)>MA(CLOSE,10);
PP:=HKFJ*多;
引爆上攻5:=PP>0 AND REF(PP,1)=0 AND COUNT(GG1,7)>=1;
启爆成立:=COUNT(引爆上攻2,10)>=1 AND COUNT(引爆上攻3,10)>=2 AND COUNT(引爆上攻1,10)>=1 AND COUNT(引爆上攻4,10)>=1 AND COUNT(引爆上攻5,2)>=1 AND C>O;
B:=EMA(C,4);{HTTP://WWW.88GS.COM}
B1:=EMA(SLOPE(C,20)*10+C,35);
B2:=EMA(CLOSE,3);
B3:=EMA(CLOSE,21);
B5:=CROSS("KDJ.J","KDJ.D") AND CROSS("KDJ.J","KDJ.K");
AAA:=CROSS(B,B1) AND B5;
C1:=CROSS(B2,B3) AND AAA;
PP1:=AMOUNT/V;
OO1:=L<PP1*0.9;
II1:=(C-REF(C,1))/REF(C,1)*100>1.2;
UU1:=L<MA(C,5)*0.921;
YY1:=V<MA(V,5)*1.5;
TT1:=OO1 AND II1 AND UU1 AND YY1;
去除ST:=EXIST(C/REF(C,1)>1.055,60);
去除停牌:=DYNAINFO(4)>0;
XG:=去除ST AND 去除停牌;
DI:=MIN(O,C);
TT1 OR (启爆成立 AND C1) AND C/REF(C,1)<1.098 AND C/REF(C,1)>1.030 AND XG AND DI;

下载地址(点击下图进入下载地址网页)

    【极品指标】私募内部实战精品 -- “三指标共振”火爆登场,源码公开下载

·上一软件:黄金箱体+自动画线
·下一软件:z百分百准的指标

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,531.25000 毫秒