分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
通达信BS点+撑力阻力+倍量画线+立桩量主图指标公式
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2017-11-15 00:36:37
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:通达信  立桩量  BS点  撑力阻力  倍量画线  
  • (0)0%
    (0)0%

==

DRAWKLINE(H,O,L,C);
黄金柱:=V/REF(V,1)>=1.9;
K1:=SUMBARS(黄金柱,1) ;
K2:=SUMBARS(黄金柱,2);
K3:=SUMBARS(黄金柱,3);
K4:=SUMBARS(黄金柱,4);
K5:=SUMBARS(黄金柱,5);
K6:=SUMBARS(黄金柱,6);
K7:=SUMBARS(黄金柱,7);
K8:=SUMBARS(黄金柱,8);
K9:=SUMBARS(黄金柱,9);
K10:=SUMBARS(黄金柱,10);
AA:STICKLINE(K1,REF(L,K1-1)*1.002,REF(L,K1-1),5,0),COLORYELLOW;
STICKLINE(C/REF(C,1)>1.095,C,O,2,0),COLORYELLOW;
A1:=REF(H,17)=HHV(H,2*17+1); B1:=FILTER(A1,17);
C1:=BACKSET(B1,17+1); HD:=FILTER(C1,17);
波峰: REF(H,BARSLAST(HD)),POINTDOT,COLOR990099;
{极点L}
AL1:=REF(L,17)=LLV(L,2*17+1); BL1:=FILTER(AL1,17);
CL1:=BACKSET(BL1,17+1); LD:=FILTER(CL1,17);
波谷: REF(L,BARSLAST(LD)),POINTDOT,COLOR009900;
T1:=BARSLAST(HD)<BARSLAST(LD) AND NOT(HD);
T2:=BARSLAST(HD)>BARSLAST(LD) AND NOT(LD);
STICKLINE(T1,波峰,波峰,5,0),COLOR990099;
STICKLINE(T2,波谷,波谷,5,0),COLOR009900;
V2V:=V/REF(V,1)>=1.9 AND C>REF(C,1);
STICKLINE(V2V,O,C,-1,0),COLORYELLOW;
高:=REF(HHV(H,80),3);
低:=REF(LLV(L,80),3);
H19:=高-(高-低);
H38:=高-(高-低);
H中:=高-(高-低);
H61:=高-(高-低);
H80:=高-(高-低);
顶点:REFDATE(高,DATE),POINTDOT,LINETHICK2,COLORWHITE;
低点:REFDATE(低,DATE),POINTDOT,LINETHICK2,COLORWHITE;
BUY:=ZIG(3,10);
SELL:=MA(BUY,2);
DRAWICON(CROSS(BUY,SELL),L-0.1,7);
DRAWICON(CROSS(SELL,BUY),H+0.1,8);
DRAWKLINE(H,O,L,C);{www.88gs.com}
STICKLINE(C/REF(C,1)>1.095,C,O,2,0),COLORYELLOW;
立桩量:=VOL=HHV(VOL,40) AND VOL>1.9*REF(VOL,1);
立桩量三日突破:=IF(BARSLAST(立桩量)=1 AND CLOSE>REF(HIGH,1),1,IF(BARSLAST(立桩量)=2 AND CLOSE>REF(HIGH,2),1,IF(BARSLAST(立桩量)=3 AND CLOSE>REF(HIGH,3),1,0)));
立桩量三日不破:=BARSLAST(立桩量)=3 AND REF(LOW,3)<=MIN(MIN(C,REF(C,1)),REF(C,2));
BACKSET300:=BACKSET(立桩量三日不破,4);
BACKSET301:=BACKSET(立桩量三日突破,4);
立桩量成立:=FILTER(BACKSET300,3) AND BACKSET301 AND 立桩量;
DRAWTEXT(立桩量成立,HIGH,'立柱'),COLORGREEN;

 

下载地址(点击下图进入下载地址网页)

    通达信BS点+撑力阻力+倍量画线+立桩量主图指标公式下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,500.00000 毫秒