分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
《骑黑马稳健版》用到的4个指标:黑马预警 黑马鞍 黑马宝甲 马鞍马镫2合1
  • 软件大小:581 KB
  • 推荐星级:
  • 更新时间:2017-07-17 02:39:00
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:黑马预警  黑马鞍  黑马宝甲  马鞍马镫2合1  
  • (0)0%
    (0)0%

==

 【金钻精品指标】买入必涨,《骑黑马稳健版》
http://www.88gs.com/soft/sort013/sort05/down-114031.html 用到的几个副图,这里发布一下

{黑马预警}
{副图}
底:20,COLOR00BF00;
支撑:44,COLORRED;
顶:75,COLOR007300;
N:=14;
LC:=REF(CLOSE,1);
【预警】:SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1)*100,COLORMAGENTA,LINETHICK2;
DRAWICON(CROSS(80,【预警】),【预警】,15);
DRAWICON(CROSS(【预警】,30),30,25);
{分析家公式网www.88gs.com}
VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,V*240/FROMOPEN,DRAWNULL),NODRAW;
量:=V,VOLSTICK;
倍量2:=(V/REF(V,1)>=1.91 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND V/REF(V,1)>=1.91),NODRAW,COLORYELLOW;
梯量:=COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3,NODRAW,COLOR824173;
DRAWICON((倍量2=1 OR 梯量=1) AND 【预警】>68,70,27);
 
 
 
{黑马鞍}
{副图}
RR8:=MA(CLOSE,27);
RR9:=(CLOSE-RR8)/RR8*100;
RRA:=MA(RR9,2);
RRB:=BARSLAST(CROSS(-10,RRA)=1);
RRD:=RRA<-10 AND RRB>3;
【黑马鞍】:IF(RRD,-2,0),COLORYELLOW,LINETHICK3;
VAR1:=MA(CLOSE,27);
VAR2:=(CLOSE-VAR1)/VAR1*100;
VAR3:=MA(VAR2,2);
VAR4:=BARSLAST(CROSS(-10,VAR3)=1);
VAR5:=VAR3<-10 AND VAR4>3;
 
 
{黑马宝甲}
{马镫副图}
RSV1:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100;
RSV2:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,14);
中线:=SMA(RSV2,5,1)+2*STD(CLOSE,14);
{分析家公式网WWW.88GS.COM}
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:=SMA(RSV3,5,1);
【马蹬】:短线<20 AND 中线<20 AND 长线<20,LINETHICK2;
 
 
 
{马鞍马镫2合1}
{副图}
RR8:=MA(CLOSE,27);
RR9:=(CLOSE-RR8)/RR8*100;
RRA:=MA(RR9,2);
RRB:=BARSLAST(CROSS(-10,RRA)=1);
RRD:=RRA<-10 AND RRB>3;
【黑马鞍】:IF(RRD,-2,0),COLORYELLOW,LINETHICK3;
VAR1:=MA(CLOSE,27);
VAR2:=(CLOSE-VAR1)/VAR1*100;
VAR3:=MA(VAR2,2);
VAR4:=BARSLAST(CROSS(-10,VAR3)=1);
VAR5:=VAR3<-10 AND VAR4>3;
{分析家公式网www.88gs.com}
RSV1:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100;
RSV2:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,14);
中线:=SMA(RSV2,5,1)+2*STD(CLOSE,14);
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:=SMA(RSV3,5,1);
【马蹬】:短线<20 AND 中线<20 AND 长线<20,LINETHICK2;
 
 
 
 
 
 
 
骑黑马稳健版 通达信 金钻
 
骑黑马稳健版 通达信 金钻
 
骑黑马稳健版 通达信 金钻
 
骑黑马稳健版 通达信 金钻
 
骑黑马稳健版 通达信 金钻
 
骑黑马稳健版 通达信 金钻
 
骑黑马稳健版 通达信 金钻
 
骑黑马稳健版 通达信 金钻
 
 

下载地址(点击下图进入下载地址网页)

    《骑黑马稳健版》用到的4个指标:黑马预警 黑马鞍 黑马宝甲 马鞍马镫2合1下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:578.12500 毫秒